<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.login.cl/cultura-y-espectaculos/12812-malabicirco-estrena-espectaculo-circense-100-digital" />
	<meta name="keywords" content="pdi, la calera, sitio del suceso,armada,quinta region, quinta, region, valparaiso, vina del mar, quilpue, villa alemana, quillota, belloto,  www.en.cl, noticias, quinta vergara, policiales, alcalde, espectaculos, deportes, horoscopo, horoscopo de hoy, festival de vina del mar, horoscopo de yolanda sultana, yolanda sultana, horoscopo de hoy de yolanda sultana, horoscopo de yolanda sultana de hoy, noticias de vina del mar, noticias de valparaiso, noticias de la quinta region, noticias de quilpue, noticias de villa alemana, zapallar, hijuelas, seremi,salud, veronica rossat, quintero, quillota, los andes, peñablanca, concon, reñaca, pichidangui,san antonio, casablanca,carabineros,armada de chile, plaza sotomayor, congreso,metro valparaiso,merval, marga marga,casino" />
	<meta name="rights" content="© All rights reserved" />
	<meta name="author" content="LOGIN Noticias" />
	<meta name="description" content="Noticias de Valparaíso, Viña del Mar y la Quinta Región, Chile" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>LOGIN.CL - Malabicirco estrena espectáculo circense 100% digital</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css" rel="stylesheet" />
	<link href="http://www.login.cl/plugins/content/addtoany/addtoany.css" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/themes/shadow/css/style.css?587b87a7390648bab4f4f6d04a8c420d" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?52e87a3c51dc7921739acec7d43bfadc" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Vollkorn SC" rel="stylesheet" />
	<link href="/modules/mod_slideshowck/themes/default/css/camera.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Vollkorn SC', sans-serif;
	}
	body.site {
		border-top: 3px solid #cc0000;
		background-color: #f4f6f7;
	}
	a {
		color: #cc0000;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #cc0000;
	}#camera_wrap_181 .camera_pag_ul li img, #camera_wrap_181 .camera_thumbs_cont ul li > img {height:75px;}
#camera_wrap_181 .camera_caption {
	display: block;
	position: absolute;
}
#camera_wrap_181 .camera_caption > div {
	
}
#camera_wrap_181 .camera_caption > div div.camera_caption_title {
	
}
#camera_wrap_181 .camera_caption > div div.camera_caption_desc {
	
}

@media screen and (max-width: 480px) {
		#camera_wrap_181 .camera_caption {
			font-size: 0.6em !important;
		}
}div.mod_search90 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"e62551c034bf881d15fa255ae4068072","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?52e87a3c51dc7921739acec7d43bfadc"></script>
	<script src="/media/system/js/core.js?52e87a3c51dc7921739acec7d43bfadc"></script>
	<script src="/media/system/js/modal.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowplayer-3.2.6.min.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowconf.js"></script>
	<script src="https://static.addtoany.com/menu/page.js" async></script>
	<script src="/media/jui/js/jquery.min.js?52e87a3c51dc7921739acec7d43bfadc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?52e87a3c51dc7921739acec7d43bfadc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?52e87a3c51dc7921739acec7d43bfadc"></script>
	<script src="/media/jui/js/bootstrap.min.js?52e87a3c51dc7921739acec7d43bfadc"></script>
	<script src="/media/system/js/caption.js?52e87a3c51dc7921739acec7d43bfadc"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e"></script>
	<script src="/templates/protostar/js/template.js?52e87a3c51dc7921739acec7d43bfadc"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?52e87a3c51dc7921739acec7d43bfadc"></script><![endif]-->
	<script src="/media/com_slideshowck/assets/jquery.easing.1.3.js"></script>
	<script src="/media/com_slideshowck/assets/camera.min.js"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?52e87a3c51dc7921739acec7d43bfadc"></script><![endif]-->
	<script>
window.addEvent('domready', function(){
        		SqueezeBox.initialize();
        		SqueezeBox.assign($$('a[href^=#fprrpopup]'),{parse: 'rel'});
		});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:1,lightbox:1,shadowbox:1,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(document).ready(function(){
			new Slideshowck('#camera_wrap_181', {
				height: '320',
				minHeight: '320',
				pauseOnClick: false,
				hover: 1,
				fx: 'kenburns',
				loader: 'none',
				pagination: 0,
				thumbnails: 0,
				thumbheight: 75,
				thumbwidth: 100,
				time: 7000,
				transPeriod: 1500,
				alignment: 'center',
				autoAdvance: 1,
				mobileAutoAdvance: 1,
				portrait: 0,
				barDirection: 'leftToRight',
				imagePath: '/media/com_slideshowck/images/',
				lightbox: 'mediaboxck',
				fullpage: 0,
				mobileimageresolution: '0',
				navigationHover: true,
				mobileNavHover: true,
				navigation: true,
				playPause: true,
				barPosition: 'bottom',
				responsiveCaption: 0,
				keyboardNavigation: 0,
				container: ''
		});
}); 

	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-104 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.login.cl//images/TOP2020.jpg" alt="LOGIN.CL" />													<div class="site-description">Registrado ®1999 LOGIN.CL Valparaíso 🇨🇱 +56 32 251 5697 login@login.cl</div>											</a>
					<div class="header-search pull-right">
						<div class="search mod_search90">
	<form action="/cultura-y-espectaculos" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword90" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword90" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="104" />
	</form>
</div>


<div class="custom"  >
	<table style="float: right;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="https://twitter.com/login_cl?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @login_cl</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></td>
<td><a title="YouTube" href="https://www.youtube.com/user/WWWenCHILE" target="_blank" rel="noopener noreferrer"><img src="https://archive.org/download/LOGIN-CL/nyt.jpg" width="80" height="44" /></a></td>
<td><a title="gab" href="https://gab.com/login_cl/" target="_blank" rel="noopener noreferrer"><img src="https://pro.gab.com/img/gab-logo.sm.png" width="38" height="19" /></a></td></tr><tr><td align=center colspan=3><a href="https://www.patreon.com/bePatron?u=48489973" data-patreon-widget-type="become-patron-button">Sea Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script></td>
</tr>
</tbody>
</table></div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-101 default active"><a href="/" >Portada</a></li><li class="item-102"><a href="/noticias" >Noticias</a></li><li class="item-103"><a href="/deportes" >Deportes</a></li><li class="item-104 current"><a href="/cultura-y-espectaculos" >Cultura y Espectaculos</a></li><li class="item-113"><a href="/opinion" >Opinion</a></li><li class="item-105"><a href="/horoscopo" >Horoscopo</a></li><li class="item-173"><a href="/anchor-fm" >Anchor FM</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
							<div class="moduletable">
						

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Totallynewbanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="3614490313"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
				<div class="page-header">
		<h2 itemprop="name">
												<a href="/cultura-y-espectaculos/12812-malabicirco-estrena-espectaculo-circense-100-digital" itemprop="url"> Malabicirco estrena espectáculo circense 100% digital</a>
									</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/cultura-y-espectaculos/12812-malabicirco-estrena-espectaculo-circense-100-digital?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < Malabicirco estrena espectáculo circense 100% digital >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																			</ul>
			</div>
		
	</div>
			
			<div class="article-info muted">
          <dl class="article-info">

              <dt class="article-info-term">Detalles</dt>

													<dd class="category-name">
																						Categoría: <a href="/cultura-y-espectaculos" itemprop="genre">Cultura y Espectaculos</a>									</dd>
			
							<dd class="published">
					<span class="icon-calendar"></span>
					<time datetime="2021-02-11T14:39:26-03:00" itemprop="datePublished">
						Publicado: 11 Febrero 2021					</time>
				</dd>
			
											
									<dd class="hits">
						<span class="icon-eye-open"></span>
						<meta itemprop="interactionCount" content="UserPageVisits:59" />
						Visto: 59					</dd>
										</dl>
		</div>

  			
			<div class="tags">
																	<span class="tag-28 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/valparaiso" class="label label-info">
						Valparaíso					</a>
				</span>
																				<span class="tag-127 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/circo" class="label label-info">
						Circo					</a>
				</span>
																				<span class="tag-375 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/audio" class="label label-info">
						AUDIO  🎤					</a>
				</span>
						</div>
	
		
							<div class="pull-none item-image"> <img
	class="caption" title="Con un recorrido por diferentes artistas y expresiones circenses, la compañía porteña explora el futuro del circo tras la pandemia con su show Eureka. El Soundtrack del espectáculo es interpretado por la destacada cantautora porteña Pascuala Ilabaca."	src="https://archive.org/download/LOGIN-CL2020A/812.jpg" alt="" itemprop="image"/> </div>
				<div itemprop="articleBody">
		<p><em>Eureka </em>es el nombre del nuevo espectáculo de la compañía de circo porteña Malabicirco, que plantea el futuro de los espectáculos circenses tras el Covid19. El espectáculo es 100% digital y explora en las nuevas formas que los artistas circenses han buscado para sobrellevar su arte frente a la 'pandemia' y para seguir entregando entretención y cultura en este nuevo escenario mundial.</p>
 
<p>Esto, a través de un repaso de las distintas generaciones de artistas circenses que hoy siguen vigente en nuestro país, como Cototín —el payaso de  Pipiripao— o German Aguirre, dueño del Golden Circus.</p>
<p><iframe style="float: right; margin-left: 10px;" src="https://anchor.fm/login-cl/embed/episodes/Malabicirco-estrena-espectculo-circense-100-digital-eq942p" width="400px" height="102px" frameborder="0" scrolling="no"></iframe>Para Javier Morales, director de Malabicirco, “este espectáculo Eureka tiene varios aspectos que enriquecen, que lo hace muy particular, que lo hace muy innovador y uno de ellos es el cruce de artistas de circo tradicional, de artistas tradición familiar y de artistas de circo contemporáneo que no vienen de tradición familiar. Es así como se junta Malabicirco, Golden Circus y el gran Payaso Cototín, un payaso con una vasta trayectoria que ha tenido un recorrido y tiene una experiencia exquisita, para ponerse a disposición de una dramaturgia desde Circo Contemporáneo en donde se utilizan elementos como rutinas tradicionales del tony chileno y que se ponen a disposición para contar esta dramaturgia”.</p>
<h4>¡Circo, circo,circo!</h4>
<p>Tras meses de creación con un equipo formado mayoritariamente por hombres, al espectáculo le faltaba poder femenino, por lo que convocaron a la destacada cantautora porteña Pascuala Ilabaca, para que le diera voz y a la canción principal, llamada <em>Circo, circo, circo</em>, escrita por Elian Espinoza, quién además musicalizó la obra completa.</p>
<p>Tanto la colaboración de la cantautora, como la obra completa, se hizo de manera virtual, lo que representó otro desafío para el equipo productor dentro del contexto de 'pandemia'.</p>
<p>Morales agrega que “la composición musical, de nuestro gran compositor Elián Espinoza, quien desarrolló la música de todo el espectáculo, desarrolla también el soundtrack de la obra que se llama <em>Circo, circo, circo,</em> pero ahí también le dimos una vuelta de tuerca a esto y dijimos: cómo podemos hacer que la presencia femenina esté más presente en el espectáculo. Es ahí como tomamos la decisión de que la voz del <em>soundtrack</em> de la canción principal de la obra, fuera interpretada por una mujer. Es así como pensamos en Pascuala Ilabaca y nace esta colaboración”</p>
<blockquote>
<p>Creo que el circo es justamente uno de los actos más multitudinarios que que hay y en la tradición chilena se ha nutrido mucho de la diversidad, creo que el circo es uno de los exponentes más antiguos de diversidad en Chile, pensando por ejemplo en los circos trans que había en Valparaíso por ejemplo o en los circos que incluyan de espectáculos musicales de los cuales participó Margoth Loyola, Violeta Parra y grandes exponentes del folclore, entonces en ese sentido encuentro muy bonito que Malabicirco rescate y continúe con esa tradición de vincular el circo con la música. De hecho, la primera vez que pude tocar como músico en un circo fue en un espectáculo de Malabicirco muchos años atrás, con la Maca en la trompeta, Jaime Frez en la batería, con Claudio Besnier en el bajo y fue súper bueno poder acceder a esta forma de circo más urbano, no de carpas, sino de plaza porteña, qué es como otra de las variedades del circo, muy porteña”.</p>
</blockquote>
<p>Eureka es financiado gracias a los Fondos Concursables de Emergencia 2020 del Ministerio de las Culturas, las Artes y el Patrimonio. El estreno se llevará a cabo el sábado 13 de febrero a las 20 horas, y es totalmente gratuito a través del Facebook y YouTube de la compañía Malabicirco.</p>
<h4>Sobre Malabicirco</h4>
<p>Malabicirco, compañía circense que nace hace 15 años en el Cerro Mariposas de Valparaíso y actualmente el equipo está compuesto por profesionales del mundo audiovisual, musical, comunicacional y por supuesto circense. La compañía se especializa en espectáculos familiares cuya línea editorial es el humor blanco transversal.</p>
<p> </p><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.login.cl/cultura-y-espectaculos/12812-malabicirco-estrena-espectaculo-circense-100-digital" data-a2a-title="Malabicirco estrena espectáculo circense 100% digital">
<a class="a2a_button_facebook_like"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</span>
</div>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Masivo interés por primer torneo internacional de videojuegos con sede virtual en Viña del Mar" aria-label="Artículo siguiente: Masivo interés por primer torneo internacional de videojuegos con sede virtual en Viña del Mar" href="/cultura-y-espectaculos/12791-masivo-interes-por-primer-torneo-internacional-de-videojuegos-con-sede-virtual-en-vina-del-mar" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
						 </div>
 




					<div class="clearfix"></div>
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NewMatched -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="4878911116"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><div class="slideshowck camera_wrap camera_amber_skin" id="camera_wrap_181" style="width:320px;">
			<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/711i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/711i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/753i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/753i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/742i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/742i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/801i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/801i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/732.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/732.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/803i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/803i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/720.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/720.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/726i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/726i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL/00i.jpg" data-src="https://archive.org/download/LOGIN-CL/00i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/741.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/741.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/725i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/725i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/719i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/719i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/748i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/748i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/743i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/743i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/752i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/752i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/736i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/736i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/717.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/717.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/730i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/730i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/789i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/789i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/744i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/744i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/737i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/737i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/722i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/722i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/792i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/792i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/734i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/734i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/745i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/745i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/786i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/786i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/784i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/784i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/782.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/782.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/802i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/802i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/723i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/723i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/804i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/804i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/739i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/739i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/713i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/713i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/795i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/795i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/727i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/727i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/812i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/812i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/735i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/735i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/705i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/705i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/788i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/788i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/749i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/749i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/809i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/809i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/713i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/713i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/799i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/799i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/718i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/718i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/746i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/746i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/740.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/740.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/796i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/796i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/807i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/807i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/787.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/787.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/793i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/793i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/785i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/785i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL/54i.jpg" data-src="https://archive.org/download/LOGIN-CL/54i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/729i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/729i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/791i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/791i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/733i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/733i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/794i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/794i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/797i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/797i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/798i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/798i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/738i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/738i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/810.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/810.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/808i.png" data-src="https://archive.org/download/LOGIN-CL2020A/808i.png" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/783i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/783i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/721i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/721i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/747i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/747i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/731.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/731.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/800i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/800i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/728i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/728i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/806i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/806i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/751i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/751i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/750i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/750i.jpg" >
								</div>
</div>
<div style="clear:both;"></div>
</div><div class="well ">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New SideBar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="1577719816"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div class="well ">

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="6575970311"
     data-matched-content-ui-type="image_stacked"
     data-matched-content-rows-num="8"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			<ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10100-inauguracion-centro-de-emprendimiento-comunal-y-fomento-al-empleo" itemprop="url">
			<span itemprop="name">
				Inauguración Centro de Emprendimiento Comunal y Fomento al empleo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10113-debutan-viviendas-inteligentes-para-adultos-mayores-de-villa-alemana" itemprop="url">
			<span itemprop="name">
				Debutan “Viviendas Inteligentes” para adultos mayores de Villa Alemana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/deportes/9073-el-basquetbol-y-la-gimnasia-artistica-se-consolidan-durante-verano-en-gimnasio-municipal-corvi" itemprop="url">
			<span itemprop="name">
				El básquetbol y la gimnasia artística se consolidan durante verano en Gimnasio Municipal Corvi			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/9777-fosis-entrega-resultados-de-preseleccionados-a-sus-programas-postulables-de-emprendimiento-y-empleabilidad" itemprop="url">
			<span itemprop="name">
				FOSIS entrega resultados de preseleccionados a sus programas postulables de emprendimiento y empleabilidad			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4762-hospital-dr-gustavo-fricke-implemento-innovadora-tecnica-quirurgica-para-pacientes-con-cancer-colorectal" itemprop="url">
			<span itemprop="name">
				Hospital Dr. Gustavo Fricke implementó innovadora técnica quirúrgica para pacientes con cáncer colorectal			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10059-adultos-mayores-de-concon-mejoran-su-calidad-de-vida-participando-activamente-de-talleres" itemprop="url">
			<span itemprop="name">
				Adultos mayores de Concón mejoran su calidad de vida participando activamente de talleres			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4167-preocupacion-por-loteos-irregulares-en-suelo-agricola-en-sector-de-huaquen-en-la-ligua" itemprop="url">
			<span itemprop="name">
				Preocupación por loteos irregulares en suelo agrícola en sector de Huaquén en La Ligua			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8003-pescadores-artesanales-nuevo-amanecer-la-inconsecuencia-de-agetremar" itemprop="url">
			<span itemprop="name">
				Pescadores Artesanales Nuevo Amanecer: la inconsecuencia de #AGETREMAR			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8269-campamentos-responsabilidad-de-todos" itemprop="url">
			<span itemprop="name">
				Campamentos: responsabilidad de todos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10148-emprendedoras-de-la-ligua-triunfan-con-su-emprendimiento-de-lechugas-hidroponicas" itemprop="url">
			<span itemprop="name">
				Emprendedoras de La Ligua triunfan con su emprendimiento de lechugas hidropónicas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/7869-no-es-recomendable-obligar-a-un-joven-a-ir-al-psicologo-2" itemprop="url">
			<span itemprop="name">
				No es recomendable obligar a un joven a ir al psicólogo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/7833-aterrizaje-de-emergencia-avion-naval" itemprop="url">
			<span itemprop="name">
				Aterrizaje de emergencia avión naval			</span>
		</a>
	</li>
</ul>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2021 LOGIN.CL			</p>
		</div>
	</footer>
	
</body>
</html>
