<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.login.cl/noticias/10847-casablanca-madre-e-hija-mantienen-viva-centenaria-produccion-de-abejas" />
	<meta name="keywords" content="quinta, region, valparaiso, vina del mar, quilpue, villa alemana, quillota, belloto,  www.en.cl, noticias, quinta vergara, policiales, alcalde, espectaculos, deportes, horoscopo, horoscopo de hoy, festival de vina del mar, horoscopo de yolanda sultana, yolanda sultana, horoscopo de hoy de yolanda sultana, horoscopo de yolanda sultana de hoy, noticias de vina del mar, noticias de valparaiso, noticias de la quinta region, noticias de quilpue, noticias de villa alemana" />
	<meta name="rights" content="©All rights reserved" />
	<meta name="author" content="LOGIN Noticias" />
	<meta name="description" content="Noticias de la Quinta Region" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>LOGIN Noticias - Casablanca: madre e hija mantienen viva centenaria producción de abejas</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css" rel="stylesheet" />
	<link href="http://www.login.cl/plugins/content/addtoany/addtoany.css" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/themes/shadow/css/style.css?587b87a7390648bab4f4f6d04a8c420d" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?94b244be2965e564530e5d8161c33ecd" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<link href="/modules/mod_slideshowck/themes/default/css/camera.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #f4f6f7;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}#camera_wrap_126 .camera_pag_ul li img, #camera_wrap_126 .camera_thumbs_cont ul li > img {height:75px;}
#camera_wrap_126 .camera_caption {
	display: block;
	position: absolute;
}
#camera_wrap_126 .camera_caption > div {
	
}
#camera_wrap_126 .camera_caption > div div.camera_caption_title {
	
}
#camera_wrap_126 .camera_caption > div div.camera_caption_desc {
	
}

@media screen and (max-width: 480px) {
		#camera_wrap_126 .camera_caption {
			display: none !important;
		}
}div.mod_search90 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"25be66f0b011f9959ae46b59726d2ddb","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?94b244be2965e564530e5d8161c33ecd"></script>
	<script src="/media/system/js/core.js?94b244be2965e564530e5d8161c33ecd"></script>
	<script src="/media/system/js/modal.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowplayer-3.2.6.min.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowconf.js"></script>
	<script src="https://static.addtoany.com/menu/page.js" async></script>
	<script src="/media/jui/js/jquery.min.js?94b244be2965e564530e5d8161c33ecd"></script>
	<script src="/media/jui/js/jquery-noconflict.js?94b244be2965e564530e5d8161c33ecd"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?94b244be2965e564530e5d8161c33ecd"></script>
	<script src="/media/jui/js/bootstrap.min.js?94b244be2965e564530e5d8161c33ecd"></script>
	<script src="/media/system/js/caption.js?94b244be2965e564530e5d8161c33ecd"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e"></script>
	<script src="/templates/protostar/js/template.js?94b244be2965e564530e5d8161c33ecd"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?94b244be2965e564530e5d8161c33ecd"></script><![endif]-->
	<script src="/media/com_slideshowck/assets/jquery.easing.1.3.js"></script>
	<script src="/media/com_slideshowck/assets/camera.min.js"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?94b244be2965e564530e5d8161c33ecd"></script><![endif]-->
	<script>
window.addEvent('domready', function(){
        		SqueezeBox.initialize();
        		SqueezeBox.assign($$('a[href^=#fprrpopup]'),{parse: 'rel'});
		});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:1,lightbox:1,shadowbox:1,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(document).ready(function(){
			new Slideshowck('#camera_wrap_126', {
				height: '330',
				minHeight: '330',
				pauseOnClick: false,
				hover: 0,
				fx: 'scrollLeft,scrollRight',
				loader: 'none',
				pagination: 0,
				thumbnails: 0,
				thumbheight: 75,
				thumbwidth: 100,
				time: 2000,
				transPeriod: 1100,
				alignment: 'center',
				autoAdvance: 1,
				mobileAutoAdvance: 1,
				portrait: 1,
				barDirection: 'leftToRight',
				imagePath: '/media/com_slideshowck/images/',
				lightbox: 'mediaboxck',
				fullpage: 0,
				mobileimageresolution: '0',
				navigationHover: false,
				mobileNavHover: false,
				navigation: false,
				playPause: false,
				barPosition: 'bottom',
				responsiveCaption: 0,
				keyboardNavigation: 0,
				container: ''
		});
}); 

	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-102">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.login.cl/images/logo.gif" alt="LOGIN Noticias" />											</a>
					<div class="header-search pull-right">
						<div class="search mod_search90">
	<form action="/noticias" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword90" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword90" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Buscar..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Buscar!</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="102" />
	</form>
</div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-101 default active"><a href="/" >Portada</a></li><li class="item-102 current"><a href="/noticias" >Noticias</a></li><li class="item-103"><a href="/deportes" >Deportes</a></li><li class="item-104"><a href="/cultura-y-espectaculos" >Cultura y Espectaculos</a></li><li class="item-113"><a href="/opinion" >Opinion</a></li><li class="item-105"><a href="/horoscopo" >Horoscopo</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
							<div class="moduletable">
						

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Totallynewbanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="3614490313"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
				<div class="page-header">
		<h2 itemprop="name">
												<a href="/noticias/10847-casablanca-madre-e-hija-mantienen-viva-centenaria-produccion-de-abejas" itemprop="url"> Casablanca: madre e hija mantienen viva centenaria producción de abejas</a>
									</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/noticias/10847-casablanca-madre-e-hija-mantienen-viva-centenaria-produccion-de-abejas?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < Casablanca: madre e hija mantienen viva centenaria producción de abejas >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																			</ul>
			</div>
		
	</div>
			
			<div class="article-info muted">
          <dl class="article-info">

              <dt class="article-info-term">Detalles</dt>

													<dd class="category-name">
																						Categoría: <a href="/noticias" itemprop="genre">Noticias</a>									</dd>
			
							<dd class="published">
					<span class="icon-calendar"></span>
					<time datetime="2020-01-03T13:33:22-03:00" itemprop="datePublished">
						Publicado: 03 Enero 2020					</time>
				</dd>
			
											
									<dd class="hits">
						<span class="icon-eye-open"></span>
						<meta itemprop="interactionCount" content="UserPageVisits:48" />
						Visto: 48					</dd>
										</dl>
		</div>

  			
			<div class="tags">
																	<span class="tag-11 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/indap" class="label label-info">
						INDAP					</a>
				</span>
																				<span class="tag-77 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/casablanca" class="label label-info">
						Casablanca					</a>
				</span>
																				<span class="tag-512 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/turismo" class="label label-info">
						Turismo					</a>
				</span>
																				<span class="tag-1621 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/fernando-torregrosa" class="label label-info">
						Fernando Torregrosa					</a>
				</span>
						</div>
	
		
							<div class="pull-none item-image"> <img
		src="https://archive.org/download/LOGIN-CL_2020-1/47.jpg" alt="" itemprop="image"/> </div>
				<div itemprop="articleBody">
		<p>A Pía Castro y su madre Elizabeth Aranda, no sólo las une el vínculo familiar, sino que el amor a la naturaleza y en particular a las más importantes polinizadoras del planeta: las abejas, estos pequeños insectos de los que depende la tercera parte de lo que consume el ser humano y que han estado presentes por más de 200 años en la parcela familiar que comparten en la comuna de Casablanca, herencia de sus ancestros.</p>
 
<p>“Yo pertenezco a la cuarta generación de apicultores de la familia. Nace de mis bisabuelos que fueron los primeros en tener colmenas en esta parcela. Ellos trabajaban con colmenas rústicas, luego mis abuelos comenzaron a trabajar de una forma más convencional y posteriormente mi madre y yo que decidimos darle una mirada femenina a la producción apícola”, afirma Pía Castro, quien además es presidenta de la Red Apícola de Casablanca, vice presidenta del Consejo Asesor Campesino de INDAP y presidenta del consejo asesor de área, CADA.</p>
<p>Es así como hace unos diez años atrás aparece el emprendimiento “Miely” como un concepto de mujer que se transmite a través de la diferenciación en la producción, con envase, logo e imagen femenina y la diversificación a través de las mieles gourmet como la miel con canela, miel chocolate nuez, mieles medicinales y multivitamínicos, entre otros productos.</p>
<h4>Mieles gourmet</h4>
<p><audio style="float: right; margin-left: 8px; margin-top: 4px;" src="https://archive.org/download/LOGIN-CL_2020-1/47.mp3" controls="controls"></audio> “Todo lo de la colmena lo utilizamos desde chicos. Ahí vimos que había una oportunidad de mercado y empezamos a diversificar con las mieles gourmet, y una variedad de productos como las mieles medicinales que son las maceraciones de las hierbas en miel como eucaliptus, tilo, malva o menta (donde la miel toma las propiedades que tiene la hierba), tenemos multivitamínicos que llevan miel, polen y propóleo, cremas faciales, jabones y bálsamos labiales”.</p>
<p>Todo esto, asegura Pía, se hace con respeto por las abejas y la naturaleza. Dejándoles su propia miel para alimentarse, no dándoles suplementos artificiales como el azúcar, ni aplicando ningún tipo de químico en el tratamiento de las colmenas. “Tratamos de rescatar los mejor de lo mejor en la calidad de la miel”, asegura esta emprendedora.</p>
<p>Con un total de 50 colmenas repartidas en 20 hectáreas de terreno Pía y su madre le han dado la pelea a la sequía que afecta a la comuna y a la Región de Valparaíso desde hace varios años, para ello han recibido el apoyo de INDAP a través de diversos proyectos para mejorar la producción apícola y últimamente con la producción de olivos y un incipiente proyecto de Turismo Rural que pretenden implementar formalmente este 2020.</p>
<h4>Turismo rural</h4>
<p>“La sequía igual nos afectó, incluso algunas especies nativas ni siquiera florecieron. Frente a este complejo panorama ha sido fundamental el apoyo de INDAP para poder sacar adelante muchos proyectos como nuestra sala de ventas y la sala de procesos. Hoy estamos sacando a flote un huerto de olivo para tener nuestro propio aceite de oliva extra virgen. Queremos que este campo sea un centro agroecológico con respeto por la naturaleza, donde la gente pueda venir y visitar un espacio sagrado y de sanación”, enfatiza Pía.</p>
<p>Elizabeth Aranda, madre de Pía, dice que quieren tener un espacio donde las personas puedan ver las colmenas y poderles brindar otro tipo de servicios turísticos: “estamos dándole un giro hacia el turismo rural y místico a nuestra producción, relacionado con la meditación, alimentación saludable y la miel que es un producto maravilloso”.</p>
<p>“Hemos concretado una serie de acciones en toda la región para ir en apoyo del rubro apícola a través de nuestras asesorías técnicas, proyectos para mejorar la implementación de sus salas de procesos y, por otro lado, también hemos entregado bonos de emergencia que buscan poder contar con los insumos necesarios para su sanidad. El Turismo Rural permite diversificar la producción y ser un aporte al sustento económico de las familias campesinas”, comentó el director regional de INDAP, Fernando Torregrosa.</p>
<p><img class="pull-center" src="https://archive.org/download/LOGIN-CL_2020-1/47z.jpg" alt="" /></p><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.login.cl/noticias/10847-casablanca-madre-e-hija-mantienen-viva-centenaria-produccion-de-abejas" data-a2a-title="Casablanca: madre e hija mantienen viva centenaria producción de abejas">
<a class="a2a_button_facebook_like"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</span>
</div>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="TPS culmina peak de temporada de cerezas con 120 mil toneladas exportadas a Asia" aria-label="Artículo siguiente: TPS culmina peak de temporada de cerezas con 120 mil toneladas exportadas a Asia" href="/noticias/10845-tps-culmina-peak-de-temporada-de-cerezas-con-120-mil-toneladas-exportadas-a-asia" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
						 </div>
 




					<div class="clearfix"></div>
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NewMatched -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="4878911116"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><div class="slideshowck camera_wrap camera_charcoal_skin" id="camera_wrap_126" style="width:330px;">
			<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/72i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/72i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/02i.jpg" data-src="/images/2019/10/0/02i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/42i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/42i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/40i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/40i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/76i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/76i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/67i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/67i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/58i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/58i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/63i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/63i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-11/79i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-11/79i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/99i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/99i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/38i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/38i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/85i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/85i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/22i.jpg" data-src="/images/2019/10/0/22i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/13i.jpg" data-src="/images/2019/10/0/13i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/95i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/95i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/23i.jpg" data-src="/images/2019/10/0/23i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/65i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/65i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/97i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/97i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/70i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/70i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/61i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/61i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/25i.jpg" data-src="/images/2019/10/0/25i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/74i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/74i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-11//81i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-11//81i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/26i.jpg" data-src="/images/2019/10/0/26i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/48i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/48i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/83i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/83i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/18i.jpg" data-src="/images/2019/10/0/18i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/12.jpg" data-src="/images/2019/10/0/12.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/96i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/96i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/19i.jpg" data-src="/images/2019/10/0/19i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/53i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/53i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/17i.jpg" data-src="/images/2019/10/0/17i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/15i.jpg" data-src="/images/2019/10/0/15i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-11/69i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-11/69i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/94i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/94i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/39i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/39i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/50i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/50i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/98i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/98i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/49i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/49i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/84i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/84i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/34i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/34i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/43i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/43i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/36i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/36i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/08i.jpg" data-src="/images/2019/10/0/08i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/91i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/91i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/59i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/59i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/87i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/87i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/16i.jpg" data-src="/images/2019/10/0/16i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/9/1/01i.jpg" data-src="/images/2019/9/1/01i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/9/1/03i.jpg" data-src="/images/2019/9/1/03i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/45i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/45i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/93i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/93i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/06i.jpg" data-src="/images/2019/10/0/06i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/28i.jpg" data-src="/images/2019/10/0/28i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/14i.jpg" data-src="/images/2019/10/0/14i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/9/1/00i.jpg" data-src="/images/2019/9/1/00i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/31i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/31i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/55i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/55i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/33i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/33i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/05i.jpg" data-src="/images/2019/10/0/05i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/90i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/90i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/86i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/86i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/21i.jpg" data-src="/images/2019/10/0/21i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/9/1/24i.jpg" data-src="/images/2019/9/1/24i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/77i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/77i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/73i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/73i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/41i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/41i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/52i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/52i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/60i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/60i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/54i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/54i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/47i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/47i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/75i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/75i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/46i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/46i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/32i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/32i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/64i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/64i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/44i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/44i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/04i.jpg" data-src="/images/2019/10/0/04i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/57i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/57i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/11i.jpg" data-src="/images/2019/10/0/11i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-11/56i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-11/56i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/51i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/51i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/68i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/68i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/78i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/78i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/82i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/82i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/09i.jpg" data-src="/images/2019/10/0/09i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/10i.jpg" data-src="/images/2019/10/0/10i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/20i.jpg" data-src="/images/2019/10/0/20i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/92i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/92i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/80i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/80i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/07i.jpg" data-src="/images/2019/10/0/07i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/30i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/30i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/89i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/89i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/71i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/71i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/88i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/88i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/37i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/37i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/27i.jpg" data-src="/images/2019/10/0/27i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/35i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/35i.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2019/10/0/29i.jpg" data-src="/images/2019/10/0/29i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/62i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/62i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2019-12/66i.jpg" data-src="https://archive.org/download/LOGIN-CL_2019-12/66i.jpg" >
								</div>
</div>
<div style="clear:both;"></div>
</div><div class="well ">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New SideBar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="1577719816"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div class="well ">

<div class="custom"  >
	<p style="font-size: 7.9pt; text-align: justify; line-height: 95%;"><strong><img class="pull-center" src="/images/ad-top.jpg" alt="" /><span style="font-size: 21pt; color: red;">EDRAS Chile</span></strong><br /><strong>Dramaterapia</strong>: Actividad académica de carácter práctico / teórico destinada a dotar a los alumnos de herramientas provenientes del teatro y de la dramaterapia, para una aproximación a la coordinación grupal y desarrollo del potencial humano en áreas de la salud, tanto clínico como organizacional (psicología, educación, artes, comunicación, ciencias sociales, comunitarias, organizacionales, empresariales y todas aquellas en las que el trabajo con grupos sea una herramienta para el mejoramiento de las dinámicas particulares)</p>
<p style="font-size: 7.9pt; text-align: justify; line-height: 95%;">Con especial énfasis en el trabajo de equipos, integración multidisciplinaria, ética de grupos y autocuidado; perspectiva psico-educativa y del desarrollo personal, de la promoción y fomento de la salud, facilitación de aprendizajes experienciales, cooperativos y procesos grupales creativos. <a href="http://www.edras.cl/" target="_blank" rel="noopener noreferrer"><strong>WEB</strong></a></p>
<p style="font-size: 8pt; text-align: center;"><span style="background-color: #ff9900; color: #ff0000;">   <a href="mailto:clinica@edras.cl?subject=Loginweb-Consult" rel="alternate"> clinica@edras.cl</a>   </span></p></div>
</div><div class="well "><h3 class="page-header">Eventos Culturales</h3><div class="newsflash">
					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/10846-teatro-al-aire-libre-parvulos-de-la-junji-disfrutan-de-obra-que-promueve-la-tenencia-responsable-de-mascotas">
			Teatro al aire libre: párvulos de la JUNJI disfrutan de obra que promueve la tenencia responsable de mascotas		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL_2020-1/46i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/10840-el-museo-maritimo-nacional-reabre-sus-puertas-con-horario-extendido">
			El Museo Marítimo Nacional reabre sus puertas con horario extendido		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL_2020-1/40i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/10837-la-red-estrenara-programa-de-tv-para-el-trasnoche-del-fin-de-semana">
			La Red estrenará programa de TV para el trasnoche del fin de semana		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL_2020-1/37i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/10835-escritora-camila-rojas-presenta-libro-los-siete-fuertes-de-trilogia-el-castillo-de-cristal-en-el-palacio-rioja">
			Escritora Camila Rojas presenta libro Los Siete fuertes de trilogía el Castillo de Cristal en el Palacio Rioja		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL_2020-1/35i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/10834-feria-itinerante-vinilo-es-cultura-regresa-a-la-sala-vina-del-mar">
			Feria itinerante “Vinilo es cultura” regresa a la Sala Viña del Mar		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL_2020-1/34i.jpg" alt="">
			</figure>

	



	</div>
</div><div class="well ">

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="6575970311"
     data-matched-content-ui-type="image_stacked"
     data-matched-content-rows-num="8"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div class="well "><ul class="nav menu mod-list">
<li class="item-127"><a href="/webmaster" class=" nav-pills">Webmaster</a></li></ul>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			<ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10100-inauguracion-centro-de-emprendimiento-comunal-y-fomento-al-empleo" itemprop="url">
			<span itemprop="name">
				Inauguración Centro de Emprendimiento Comunal y Fomento al empleo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10113-debutan-viviendas-inteligentes-para-adultos-mayores-de-villa-alemana" itemprop="url">
			<span itemprop="name">
				Debutan “Viviendas Inteligentes” para adultos mayores de Villa Alemana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/deportes/9073-el-basquetbol-y-la-gimnasia-artistica-se-consolidan-durante-verano-en-gimnasio-municipal-corvi" itemprop="url">
			<span itemprop="name">
				El básquetbol y la gimnasia artística se consolidan durante verano en Gimnasio Municipal Corvi			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10059-adultos-mayores-de-concon-mejoran-su-calidad-de-vida-participando-activamente-de-talleres" itemprop="url">
			<span itemprop="name">
				Adultos mayores de Concón mejoran su calidad de vida participando activamente de talleres			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4762-hospital-dr-gustavo-fricke-implemento-innovadora-tecnica-quirurgica-para-pacientes-con-cancer-colorectal" itemprop="url">
			<span itemprop="name">
				Hospital Dr. Gustavo Fricke implementó innovadora técnica quirúrgica para pacientes con cáncer colorectal			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8003-pescadores-artesanales-nuevo-amanecer-la-inconsecuencia-de-agetremar" itemprop="url">
			<span itemprop="name">
				Pescadores Artesanales Nuevo Amanecer: la inconsecuencia de #AGETREMAR			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8269-campamentos-responsabilidad-de-todos" itemprop="url">
			<span itemprop="name">
				Campamentos: responsabilidad de todos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/9777-fosis-entrega-resultados-de-preseleccionados-a-sus-programas-postulables-de-emprendimiento-y-empleabilidad" itemprop="url">
			<span itemprop="name">
				FOSIS entrega resultados de preseleccionados a sus programas postulables de emprendimiento y empleabilidad			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10148-emprendedoras-de-la-ligua-triunfan-con-su-emprendimiento-de-lechugas-hidroponicas" itemprop="url">
			<span itemprop="name">
				Emprendedoras de La Ligua triunfan con su emprendimiento de lechugas hidropónicas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/7869-no-es-recomendable-obligar-a-un-joven-a-ir-al-psicologo-2" itemprop="url">
			<span itemprop="name">
				No es recomendable obligar a un joven a ir al psicólogo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4167-preocupacion-por-loteos-irregulares-en-suelo-agricola-en-sector-de-huaquen-en-la-ligua" itemprop="url">
			<span itemprop="name">
				Preocupación por loteos irregulares en suelo agrícola en sector de Huaquén en La Ligua			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/7833-aterrizaje-de-emergencia-avion-naval" itemprop="url">
			<span itemprop="name">
				Aterrizaje de emergencia avión naval			</span>
		</a>
	</li>
</ul>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2020 LOGIN Noticias			</p>
		</div>
	</footer>
	
</body>
</html>
