<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.login.cl/noticias/11013-alianza-entre-dgac-y-empresas-forestales-potenciara-la-seguridad-aerea-durante-el-combate-de-incendios" />
	<meta name="keywords" content="quinta, region, valparaiso, vina del mar, quilpue, villa alemana, quillota, belloto,  www.en.cl, noticias, quinta vergara, policiales, alcalde, espectaculos, deportes, horoscopo, horoscopo de hoy, festival de vina del mar, horoscopo de yolanda sultana, yolanda sultana, horoscopo de hoy de yolanda sultana, horoscopo de yolanda sultana de hoy, noticias de vina del mar, noticias de valparaiso, noticias de la quinta region, noticias de quilpue, noticias de villa alemana" />
	<meta name="rights" content="© All rights reserved" />
	<meta name="author" content="LOGIN Noticias" />
	<meta name="description" content="Noticias de la Quinta Region" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>LOGIN.CL - Alianza entre DGAC y empresas forestales potenciará la seguridad aérea durante el combate de incendios</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css" rel="stylesheet" />
	<link href="http://www.login.cl/plugins/content/addtoany/addtoany.css" rel="stylesheet" />
	<link href="/modules/mod_slideshowck/themes/default/css/camera.css" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/themes/shadow/css/style.css?587b87a7390648bab4f4f6d04a8c420d" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?f05b48a912ed736e22de86c422a55fbb" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Vollkorn SC" rel="stylesheet" />
	<style>
#camera_wrap_154 .camera_pag_ul li img, #camera_wrap_154 .camera_thumbs_cont ul li > img {height:75px;}
#camera_wrap_154 .camera_caption {
	display: block;
	position: absolute;
}
#camera_wrap_154 .camera_caption > div {
	
}
#camera_wrap_154 .camera_caption > div div.camera_caption_title {
	
}
#camera_wrap_154 .camera_caption > div div.camera_caption_desc {
	
}

@media screen and (max-width: 480px) {
		#camera_wrap_154 .camera_caption {
			font-size: 0.6em !important;
		}
}
	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Vollkorn SC', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #f4f6f7;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}#camera_wrap_126 .camera_pag_ul li img, #camera_wrap_126 .camera_thumbs_cont ul li > img {height:75px;}
#camera_wrap_126 .camera_caption {
	display: block;
	position: absolute;
}
#camera_wrap_126 .camera_caption > div {
	
}
#camera_wrap_126 .camera_caption > div div.camera_caption_title {
	
}
#camera_wrap_126 .camera_caption > div div.camera_caption_desc {
	
}

@media screen and (max-width: 480px) {
		#camera_wrap_126 .camera_caption {
			display: none !important;
		}
}div.mod_search90 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"1750624e76d46022f36843141f8aa988","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?f05b48a912ed736e22de86c422a55fbb"></script>
	<script src="/media/system/js/core.js?f05b48a912ed736e22de86c422a55fbb"></script>
	<script src="/media/system/js/modal.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowplayer-3.2.6.min.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowconf.js"></script>
	<script src="https://static.addtoany.com/menu/page.js" async></script>
	<script src="/media/jui/js/jquery.min.js?f05b48a912ed736e22de86c422a55fbb"></script>
	<script src="/media/jui/js/jquery-noconflict.js?f05b48a912ed736e22de86c422a55fbb"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?f05b48a912ed736e22de86c422a55fbb"></script>
	<script src="/media/com_slideshowck/assets/jquery.easing.1.3.js"></script>
	<script src="/media/com_slideshowck/assets/camera.min.js"></script>
	<script src="/media/jui/js/bootstrap.min.js?f05b48a912ed736e22de86c422a55fbb"></script>
	<script src="/media/system/js/caption.js?f05b48a912ed736e22de86c422a55fbb"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e"></script>
	<script src="/templates/protostar/js/template.js?f05b48a912ed736e22de86c422a55fbb"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?f05b48a912ed736e22de86c422a55fbb"></script><![endif]-->
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?f05b48a912ed736e22de86c422a55fbb"></script><![endif]-->
	<script>
window.addEvent('domready', function(){
        		SqueezeBox.initialize();
        		SqueezeBox.assign($$('a[href^=#fprrpopup]'),{parse: 'rel'});
		});
		jQuery(document).ready(function(){
			new Slideshowck('#camera_wrap_154', {
				height: '533',
				minHeight: '150',
				pauseOnClick: false,
				hover: 1,
				fx: 'kenburns',
				loader: 'none',
				pagination: 0,
				thumbnails: 0,
				thumbheight: 75,
				thumbwidth: 100,
				time: 7000,
				transPeriod: 1500,
				alignment: 'center',
				autoAdvance: 1,
				mobileAutoAdvance: 1,
				portrait: 0,
				barDirection: 'leftToRight',
				imagePath: '/media/com_slideshowck/images/',
				lightbox: 'mediaboxck',
				fullpage: 0,
				mobileimageresolution: '0',
				navigationHover: true,
				mobileNavHover: true,
				navigation: true,
				playPause: true,
				barPosition: 'bottom',
				responsiveCaption: 0,
				keyboardNavigation: 0,
				container: ''
		});
}); 
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:1,lightbox:1,shadowbox:1,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(document).ready(function(){
			new Slideshowck('#camera_wrap_126', {
				height: '300',
				minHeight: '150',
				pauseOnClick: false,
				hover: 0,
				fx: 'scrollLeft,scrollRight',
				loader: 'none',
				pagination: 0,
				thumbnails: 0,
				thumbheight: 75,
				thumbwidth: 100,
				time: 2000,
				transPeriod: 1100,
				alignment: 'center',
				autoAdvance: 1,
				mobileAutoAdvance: 1,
				portrait: 1,
				barDirection: 'leftToRight',
				imagePath: '/media/com_slideshowck/images/',
				lightbox: 'mediaboxck',
				fullpage: 0,
				mobileimageresolution: '0',
				navigationHover: false,
				mobileNavHover: false,
				navigation: false,
				playPause: false,
				barPosition: 'bottom',
				responsiveCaption: 0,
				keyboardNavigation: 0,
				container: ''
		});
}); 

	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-102 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.login.cl/images/LOGINCL.jpg" alt="LOGIN.CL" />													<div class="site-description">Registrado ®1999 LOGIN.CL Región de Valparaíso, Chile. Ranking global 4,599,524</div>											</a>
					<div class="header-search pull-right">
						
					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-101 default active"><a href="/" >Portada</a></li><li class="item-102 current"><a href="/noticias" >Noticias</a></li><li class="item-103"><a href="/deportes" >Deportes</a></li><li class="item-104"><a href="/cultura-y-espectaculos" >Cultura y Espectaculos</a></li><li class="item-113"><a href="/opinion" >Opinion</a></li><li class="item-105"><a href="/horoscopo" >Horoscopo</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
							<div class="moduletable">
						<div class="search mod_search90">
	<form action="/noticias" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword90" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword90" maxlength="200"  class="inputbox search-query input-medium" type="search" size="66" placeholder="Buscar..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Buscar!</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="102" />
	</form>
</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Totallynewbanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="3614490313"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
				<div class="page-header">
		<h2 itemprop="name">
												<a href="/noticias/11013-alianza-entre-dgac-y-empresas-forestales-potenciara-la-seguridad-aerea-durante-el-combate-de-incendios" itemprop="url"> Alianza entre DGAC y empresas forestales potenciará la seguridad aérea durante el combate de incendios</a>
									</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/noticias/11013-alianza-entre-dgac-y-empresas-forestales-potenciara-la-seguridad-aerea-durante-el-combate-de-incendios?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < Alianza entre DGAC y empresas forestales potenciará la seguridad aérea durante el combate de incendios >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																			</ul>
			</div>
		
	</div>
			
			<div class="article-info muted">
          <dl class="article-info">

              <dt class="article-info-term">Detalles</dt>

													<dd class="category-name">
																						Categoría: <a href="/noticias" itemprop="genre">Noticias</a>									</dd>
			
							<dd class="published">
					<span class="icon-calendar"></span>
					<time datetime="2020-02-04T12:42:54-03:00" itemprop="datePublished">
						Publicado: 04 Febrero 2020					</time>
				</dd>
			
											
									<dd class="hits">
						<span class="icon-eye-open"></span>
						<meta itemprop="interactionCount" content="UserPageVisits:1" />
						Visto: 1					</dd>
										</dl>
		</div>

  			
			<div class="tags">
																	<span class="tag-183 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/dgac" class="label label-info">
						DGAC					</a>
				</span>
																				<span class="tag-256 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/corma" class="label label-info">
						CORMA					</a>
				</span>
																				<span class="tag-1573 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/cmpc" class="label label-info">
						CMPC					</a>
				</span>
						</div>
	
		
								<div itemprop="articleBody">
		
<p>		<div class="moduletable">
						<div class="slideshowck camera_wrap camera_amber_skin" id="camera_wrap_154" style="width:800px;">
			<div data-alt="This is a bridge" data-thumb="https://archive.org/download/LOGIN-CL_2020/013a.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/013a.jpg" >
								</div>
		<div data-alt="On the road again" data-thumb="https://archive.org/download/LOGIN-CL_2020/013b.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/013b.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/013c.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/013c.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/013d.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/013d.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/013e.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/013e.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/013f.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/013f.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/013g.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/013g.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/013h.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/013h.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/013j.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/013j.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/013k.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/013k.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/013l.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/013l.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/013m.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/013m.jpg" >
								</div>
</div>
<div style="clear:both;"></div>
		</div>
	</p>
<p>Optimizar las coordinaciones aéreas con la finalidad de minimizar la probabilidad de accidentabilidad, durante el combate de incendios, es uno de los desafíos planteados por la Dirección General de Aeronáutica Civil, que potenciará la vinculación con las empresas asociadas a Corma.</p>
<blockquote>
<p><span style="font-weight: bold; font-family: book antiqua, palatino, serif; font-size: 16pt;">La repartición y empresas asociadas a Corma iniciaron los acercamientos para unificar la información de sistemas de control y localización de dispositivos aéreos, para reducir la probabilidad de accidentabilidad. </span></p>
</blockquote>
<p>Para ello, una delegación encabezada por el inspector de Operaciones Aéreas del Departamento Seguridad Operacional de la DGAC, Jean Paul Boisset, realizó, durante dos días, un recorrido por las centrales de incendios de las empresas CMPC, en Los Ángeles, Arauco, en Concepción, y Masisa, en Chillán. En terreno conocieron el trabajo de monitoreo de los sistemas de control de flota mediante el uso de software, despacho de recursos aéreos, protocolos y coordinaciones durante las emergencias.</p>
<p>Si bien las empresas asociadas a Corma mantienen una directa vinculación con la DGAC con la autorización de las operaciones de las aeronaves que trabajarán en las labores de extinción del fuego, ahora se potenciará la seguridad aérea mediante la unificación de la información. “Con esta nueva iniciativa, tendríamos una cercanía aún mayor con las empresas aéreas”, dijo Jean Paul Boisset.</p>
<p>Adicionalmente, la DGAC apoyará este tipo de operaciones con las coordinaciones aéreas desde los controles de tránsito aéreo, mediante la integración del sistema de localización de aeronaves que cuentan con una baliza que emite una señal GPRS, información que se compartirá mediante el uso de un software o aplicación tecnológica.</p>
<p>“Lo que estamos buscando como DGAC es la unificación o integración de toda esta información, que permita la visualización en un solo sistema de todas las aeronaves que están realizando operaciones de extinción de incendio, lo que genera una visión general de lo que está ocurriendo”, agregó Jean Paul Boisset.</p>
<p>Germán Neumann, Jefe de protección de Forestal Arauco, catalogó como positivo este acercamiento con la DGAC y destacó que durante esta visita “les mostramos nuestras instalaciones y formas de trabajo, nuestra sala de detección y despacho de recursos con la central de operaciones, cómo se monitorean y despachan los recursos aéreos en las distintas zonas y cómo se gestionan las emergencias de acuerdo a los protocolos que tenemos establecidos”.</p>
<p>Por su parte, Raúl Serrano, Subgerente de Protección Forestal de CMPC, dijo que “nos parece que es una herramienta que va a venir a colaborar en la seguridad de las operaciones de combate de incendios, donde habitualmente en los grandes eventos se concentran muchas aeronaves”.</p>
<p>En la DGAC profundizaron en este punto y explicaron que además de lograr una localización más eficiente de los dispositivos aéreos que están combatiendo el fuego, se generarán estrategias de resguardo de éstas, por ejemplo, desviando aeronaves privadas o de clubes aéreos que ocupan el espacio solo por fines de esparcimiento.</p>
<p>Francisco Acevedo, Jefe de Protección de Masisa, agregó que “establecimos una relación de trabajo con la DGAC procurando una colaboración público-privada, para hacer más segura la actividad aérea y se establecerán algunos pilotos para ver su funcionalidad, pretendemos implementar algunos ensayos demostrativos esta temporada”.</p><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.login.cl/noticias/11013-alianza-entre-dgac-y-empresas-forestales-potenciara-la-seguridad-aerea-durante-el-combate-de-incendios" data-a2a-title="Alianza entre DGAC y empresas forestales potenciará la seguridad aérea durante el combate de incendios">
<a class="a2a_button_facebook_like"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</span>
</div>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Charla en IFOP “Modelando comunidades marinas y el impacto de la pesca”" aria-label="Artículo siguiente: Charla en IFOP “Modelando comunidades marinas y el impacto de la pesca”" href="/noticias/11011-charla-en-ifop-modelando-comunidades-marinas-y-el-impacto-de-la-pesca" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
						 </div>
 




					<div class="clearfix"></div>
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NewMatched -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="4878911116"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><div class="slideshowck camera_wrap camera_charcoal_skin" id="camera_wrap_126" style="width:300px;">
			<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/938i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/938i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/003i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/003i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/68i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/68i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/009i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/009i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/920i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/920i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/914i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/914i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/996i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/996i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/945i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/945i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/56i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/56i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/007i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/007i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/991i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/991i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/012i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/012i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/50i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/50i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/65i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/65i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/002i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/002i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/74i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/74i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/942i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/942i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/52i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/52i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/011i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/011i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/939i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/939i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/918i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/918i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/983i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/983i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/943i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/943i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/77i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/77i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/986i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/986i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/993i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/993i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/71i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/71i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/63i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/63i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/005i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/005i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/78i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/78i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/923i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/923i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/930i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/930i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/997i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/997i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/60i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/60i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/990i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/990i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/949i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/949i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/013i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/013i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/000i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/000i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/982i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/982i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/989i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/989i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/001i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/001i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/54i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/54i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/985i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/985i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/937i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/937i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/987i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/987i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/980i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/980i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/932i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/932i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/51i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/51i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/919i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/919i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/944i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/944i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/940i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/940i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/926i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/926i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/924i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/924i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/59i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/59i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/006i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/006i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/915i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/915i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/67i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/67i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/010i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/010i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/946i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/946i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/998i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/998i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/69i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/69i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/921i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/921i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/55i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/55i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/947i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/947i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/57i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/57i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/931i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/931i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/925i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/925i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/70i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/70i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/008i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/008i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/73i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/73i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/988i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/988i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/984i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/984i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/53i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/53i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/61i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/61i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/936i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/936i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/941i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/941i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/928i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/928i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/66i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/66i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/929i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/929i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/999i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/999i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/72i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/72i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/927i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/927i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/922i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/922i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/935i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/935i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/933i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/933i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/981i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/981i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/58i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/58i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/948i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/948i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/994i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/994i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/76i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/76i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/979i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/979i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/992i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/992i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/934i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/934i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/004i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/004i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/995i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/995i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/62i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/62i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/916i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/916i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/917i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/917i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/64i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/64i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020-1/75i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020-1/75i.jpg" >
								</div>
</div>
<div style="clear:both;"></div>
</div><div class="well ">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New SideBar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="1577719816"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div class="well ">

<div class="custom"  >
	<p style="font-size: 7.9pt; text-align: justify; line-height: 95%;"><strong><img class="pull-center" src="/images/ad-top.jpg" alt="" /><span style="font-size: 21pt; color: red;">EDRAS Chile</span></strong><br /><strong>Dramaterapia</strong>: Actividad académica de carácter práctico / teórico destinada a dotar a los alumnos de herramientas provenientes del teatro y de la dramaterapia, para una aproximación a la coordinación grupal y desarrollo del potencial humano en áreas de la salud, tanto clínico como organizacional (psicología, educación, artes, comunicación, ciencias sociales, comunitarias, organizacionales, empresariales y todas aquellas en las que el trabajo con grupos sea una herramienta para el mejoramiento de las dinámicas particulares)</p>
<p style="font-size: 7.9pt; text-align: justify; line-height: 95%;">Con especial énfasis en el trabajo de equipos, integración multidisciplinaria, ética de grupos y autocuidado; perspectiva psico-educativa y del desarrollo personal, de la promoción y fomento de la salud, facilitación de aprendizajes experienciales, cooperativos y procesos grupales creativos. <a href="http://www.edras.cl/" target="_blank" rel="noopener noreferrer"><strong>WEB</strong></a></p>
<p style="font-size: 8pt; text-align: center;"><span style="background-color: #ff9900; color: #ff0000;">   <a href="mailto:clinica@edras.cl?subject=Loginweb-Consult" rel="alternate"> clinica@edras.cl</a>   </span></p></div>
</div><div class="well "><h3 class="page-header">Eventos Culturales</h3><div class="newsflash">
					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11012-presentacion-del-libro-de-cuentos-intersecciones-de-daniela-pinto-meza">
			Presentación del libro de cuentos “Intersecciones” de Daniela Pinto Meza		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL_2020/012i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11009-hasta-el-14-de-febrero-continuan-los-talleres-de-verano-en-vina-del-mar">
			Hasta el 14 de febrero continúan los talleres de verano en Viña del Mar		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL_2020/009i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/10996-musicos-del-mundo-formaran-orquesta-folclorica-y-ofreceran-conciertos-gratuitos">
			Músicos del mundo formarán orquesta folclórica y ofrecerán conciertos gratuitos		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL_2020-1/996i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/10988-segundo-single-de-figa-narra-los-primeros-encuentros-del-amor-fortuito">
			Segundo single de “FIGA” narra los primeros encuentros del amor fortuito		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL_2020-1/988i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/10982-el-museo-maritimo-nacional-abrira-sus-puertas-de-noche">
			El Museo Marítimo Nacional abrirá sus puertas de noche		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL_2020-1/982i.jpg" alt="">
			</figure>

	



	</div>
</div><div class="well ">

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="6575970311"
     data-matched-content-ui-type="image_stacked"
     data-matched-content-rows-num="8"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			<ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10100-inauguracion-centro-de-emprendimiento-comunal-y-fomento-al-empleo" itemprop="url">
			<span itemprop="name">
				Inauguración Centro de Emprendimiento Comunal y Fomento al empleo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10113-debutan-viviendas-inteligentes-para-adultos-mayores-de-villa-alemana" itemprop="url">
			<span itemprop="name">
				Debutan “Viviendas Inteligentes” para adultos mayores de Villa Alemana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/deportes/9073-el-basquetbol-y-la-gimnasia-artistica-se-consolidan-durante-verano-en-gimnasio-municipal-corvi" itemprop="url">
			<span itemprop="name">
				El básquetbol y la gimnasia artística se consolidan durante verano en Gimnasio Municipal Corvi			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10059-adultos-mayores-de-concon-mejoran-su-calidad-de-vida-participando-activamente-de-talleres" itemprop="url">
			<span itemprop="name">
				Adultos mayores de Concón mejoran su calidad de vida participando activamente de talleres			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4762-hospital-dr-gustavo-fricke-implemento-innovadora-tecnica-quirurgica-para-pacientes-con-cancer-colorectal" itemprop="url">
			<span itemprop="name">
				Hospital Dr. Gustavo Fricke implementó innovadora técnica quirúrgica para pacientes con cáncer colorectal			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8003-pescadores-artesanales-nuevo-amanecer-la-inconsecuencia-de-agetremar" itemprop="url">
			<span itemprop="name">
				Pescadores Artesanales Nuevo Amanecer: la inconsecuencia de #AGETREMAR			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8269-campamentos-responsabilidad-de-todos" itemprop="url">
			<span itemprop="name">
				Campamentos: responsabilidad de todos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/9777-fosis-entrega-resultados-de-preseleccionados-a-sus-programas-postulables-de-emprendimiento-y-empleabilidad" itemprop="url">
			<span itemprop="name">
				FOSIS entrega resultados de preseleccionados a sus programas postulables de emprendimiento y empleabilidad			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10148-emprendedoras-de-la-ligua-triunfan-con-su-emprendimiento-de-lechugas-hidroponicas" itemprop="url">
			<span itemprop="name">
				Emprendedoras de La Ligua triunfan con su emprendimiento de lechugas hidropónicas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/7869-no-es-recomendable-obligar-a-un-joven-a-ir-al-psicologo-2" itemprop="url">
			<span itemprop="name">
				No es recomendable obligar a un joven a ir al psicólogo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4167-preocupacion-por-loteos-irregulares-en-suelo-agricola-en-sector-de-huaquen-en-la-ligua" itemprop="url">
			<span itemprop="name">
				Preocupación por loteos irregulares en suelo agrícola en sector de Huaquén en La Ligua			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/7833-aterrizaje-de-emergencia-avion-naval" itemprop="url">
			<span itemprop="name">
				Aterrizaje de emergencia avión naval			</span>
		</a>
	</li>
</ul>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2020 LOGIN.CL			</p>
		</div>
	</footer>
	
</body>
</html>
