<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.login.cl/noticias/11358-presentan-proyecto-para-que-afectados-por-covid19-puedan-prorrogar-pago-de-arriendos-comerciales-por-90-dias" />
	<meta name="keywords" content="quinta, region, valparaiso, vina del mar, quilpue, villa alemana, quillota, belloto,  www.en.cl, noticias, quinta vergara, policiales, alcalde, espectaculos, deportes, horoscopo, horoscopo de hoy, festival de vina del mar, horoscopo de yolanda sultana, yolanda sultana, horoscopo de hoy de yolanda sultana, horoscopo de yolanda sultana de hoy, noticias de vina del mar, noticias de valparaiso, noticias de la quinta region, noticias de quilpue, noticias de villa alemana" />
	<meta name="rights" content="© All rights reserved" />
	<meta name="author" content="LOGIN Noticias" />
	<meta name="description" content="Noticias de la Quinta Region" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>LOGIN.CL - Presentan proyecto para que afectados por #Covid19 puedan prorrogar pago de arriendos comerciales por 90 días</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css" rel="stylesheet" />
	<link href="http://www.login.cl/plugins/content/addtoany/addtoany.css" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/themes/shadow/css/style.css?587b87a7390648bab4f4f6d04a8c420d" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?6b0a31c520d9fb17fc6b369ea0e28de6" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Vollkorn SC" rel="stylesheet" />
	<link href="/modules/mod_slideshowck/themes/default/css/camera.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Vollkorn SC', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #f4f6f7;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}#camera_wrap_126 .camera_pag_ul li img, #camera_wrap_126 .camera_thumbs_cont ul li > img {height:75px;}
#camera_wrap_126 .camera_caption {
	display: block;
	position: absolute;
}
#camera_wrap_126 .camera_caption > div {
	
}
#camera_wrap_126 .camera_caption > div div.camera_caption_title {
	
}
#camera_wrap_126 .camera_caption > div div.camera_caption_desc {
	
}

@media screen and (max-width: 480px) {
		#camera_wrap_126 .camera_caption {
			display: none !important;
		}
}div.mod_search90 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"92fed5f14ad71bd25c1b6dd25a62823b","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?6b0a31c520d9fb17fc6b369ea0e28de6"></script>
	<script src="/media/system/js/core.js?6b0a31c520d9fb17fc6b369ea0e28de6"></script>
	<script src="/media/system/js/modal.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowplayer-3.2.6.min.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowconf.js"></script>
	<script src="https://static.addtoany.com/menu/page.js" async></script>
	<script src="/media/jui/js/jquery.min.js?6b0a31c520d9fb17fc6b369ea0e28de6"></script>
	<script src="/media/jui/js/jquery-noconflict.js?6b0a31c520d9fb17fc6b369ea0e28de6"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?6b0a31c520d9fb17fc6b369ea0e28de6"></script>
	<script src="/media/jui/js/bootstrap.min.js?6b0a31c520d9fb17fc6b369ea0e28de6"></script>
	<script src="/media/system/js/caption.js?6b0a31c520d9fb17fc6b369ea0e28de6"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e"></script>
	<script src="/templates/protostar/js/template.js?6b0a31c520d9fb17fc6b369ea0e28de6"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?6b0a31c520d9fb17fc6b369ea0e28de6"></script><![endif]-->
	<script src="/media/com_slideshowck/assets/jquery.easing.1.3.js"></script>
	<script src="/media/com_slideshowck/assets/camera.min.js"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?6b0a31c520d9fb17fc6b369ea0e28de6"></script><![endif]-->
	<script>
window.addEvent('domready', function(){
        		SqueezeBox.initialize();
        		SqueezeBox.assign($$('a[href^=#fprrpopup]'),{parse: 'rel'});
		});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:1,lightbox:1,shadowbox:1,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(document).ready(function(){
			new Slideshowck('#camera_wrap_126', {
				height: '260',
				minHeight: '150',
				pauseOnClick: false,
				hover: 0,
				fx: 'kenburns',
				loader: 'none',
				pagination: 0,
				thumbnails: 0,
				thumbheight: 75,
				thumbwidth: 100,
				time: 2000,
				transPeriod: 1600,
				alignment: 'center',
				autoAdvance: 1,
				mobileAutoAdvance: 1,
				portrait: 1,
				barDirection: 'leftToRight',
				imagePath: '/media/com_slideshowck/images/',
				lightbox: 'mediaboxck',
				fullpage: 0,
				mobileimageresolution: '0',
				navigationHover: false,
				mobileNavHover: false,
				navigation: false,
				playPause: false,
				barPosition: 'bottom',
				responsiveCaption: 0,
				keyboardNavigation: 0,
				container: ''
		});
}); 

	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-102 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.login.cl/images/LOGINCL.jpg" alt="LOGIN.CL" />													<div class="site-description">Registrado ®1999 LOGIN.CL Región de Valparaíso 🇨🇱.Ranking global 4,497,768 📉</div>											</a>
					<div class="header-search pull-right">
						<div class="search mod_search90">
	<form action="/noticias" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword90" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword90" maxlength="200"  class="inputbox search-query input-medium" type="search" size="66" placeholder="Buscar..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Buscar!</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="102" />
	</form>
</div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-101 default active"><a href="/" >Portada</a></li><li class="item-102 current"><a href="/noticias" >Noticias</a></li><li class="item-103"><a href="/deportes" >Deportes</a></li><li class="item-104"><a href="/cultura-y-espectaculos" >Cultura y Espectaculos</a></li><li class="item-113"><a href="/opinion" >Opinion</a></li><li class="item-105"><a href="/horoscopo" >Horoscopo</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
							<div class="moduletable">
						

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Totallynewbanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="3614490313"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
				<div class="page-header">
		<h2 itemprop="name">
												<a href="/noticias/11358-presentan-proyecto-para-que-afectados-por-covid19-puedan-prorrogar-pago-de-arriendos-comerciales-por-90-dias" itemprop="url"> Presentan proyecto para que afectados por #Covid19 puedan prorrogar pago de arriendos comerciales por 90 días</a>
									</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/noticias/11358-presentan-proyecto-para-que-afectados-por-covid19-puedan-prorrogar-pago-de-arriendos-comerciales-por-90-dias?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < Presentan proyecto para que afectados por #Covid19 puedan prorrogar pago de arriendos comerciales por 90 días >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																			</ul>
			</div>
		
	</div>
			
			<div class="article-info muted">
          <dl class="article-info">

              <dt class="article-info-term">Detalles</dt>

													<dd class="category-name">
																						Categoría: <a href="/noticias" itemprop="genre">Noticias</a>									</dd>
			
							<dd class="published">
					<span class="icon-calendar"></span>
					<time datetime="2020-03-29T12:15:13-03:00" itemprop="datePublished">
						Publicado: 29 Marzo 2020					</time>
				</dd>
			
											
									<dd class="hits">
						<span class="icon-eye-open"></span>
						<meta itemprop="interactionCount" content="UserPageVisits:40" />
						Visto: 40					</dd>
										</dl>
		</div>

  			
			<div class="tags">
																	<span class="tag-25 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/senado" class="label label-info">
						Senado					</a>
				</span>
																				<span class="tag-1834 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/estado-de-emergencia" class="label label-info">
						Estado de Emergencia					</a>
				</span>
																				<span class="tag-1870 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/coronavirus" class="label label-info">
						Coronavirus					</a>
				</span>
																				<span class="tag-1922 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/ley-18-101" class="label label-info">
						Ley 18.101					</a>
				</span>
						</div>
	
		
							<div class="pull-none item-image"> <img
	class="caption" title="El contexto social y económico que estamos viviendo debe estar acompañado de normas de flexibilización"	src="https://archive.org/download/LOGIN-CL_2020/358.jpg" alt="" itemprop="image"/> </div>
				<div itemprop="articleBody">
		<p>El senador Rafael Prohens presentó un proyecto de ley para resguardar a los arrendatarios de locales comerciales por al menos 90 días, o hasta que la autoridad sanitaria de por superada la cuarentena obligatoria, y puedan retornar a la normalidad de sus funciones. Lo anterior, puesto que “el contexto social y económico que estamos viviendo debe estar acompañado de normas de flexibilización para que las economías locales se logren sustentar frente a la pandemia”, explicó el parlamentario por Atacama.</p>
 
<blockquote>
<p><span style="font-weight: bold; font-family: book antiqua, palatino, serif; font-size: 16pt;">Iniciativa que incorpora la fuerza mayor como excepción en caso de catástrofe en la Ley de Arrendamiento de Predios Urbanos, será analizada por la Comisión de Constitución del Senado. </span></p>
</blockquote>
<p>En la misma línea, enfatizó que “no sólo estos negocios pequeños o medianos se podrían ver afectados, son sus trabajadores los que realmente nos interesa cuidar”.</p>
<p>Prohens precisó que la iniciativa que modifica la ley 18.101 sobre arrendamientos de predios urbanos de carácter comercial, permite que mientras exista la declaración de la autoridad sanitaria o de seguridad que implique la paralización de actividades en todo o parte del territorio y que, en consecuencia, impida o prohíba el ejercicio de la actividad comercial o quienes tengan calidad de arrendatario, podrán invocar esta prórroga del pago judicialmente.</p>
<p>El proyecto de artículo único tiene por objetivo que “el arrendatario, una vez demandado, pueda presentar ante el Tribunal los antecedentes que acrediten que se ha visto imposibilitado de utilizar o producir en el inmueble arrendado, por orden de la autoridad sanitaria. Lo anterior, le dará la facultad al juez para que pueda comprobar y resolver sin un mayor trámite judicial una solicitud para aplicar la excepción del pago por 90 días o luego de que la medida de la autoridad sanitaria se pronuncie. Es decir, postergar el pago hasta 90 días”, explicó.</p>
<p>Finalmente, el parlamentario por Atacama, señaló que el proyecto va en la línea de las medidas impulsadas por el gobierno y no va a producir un daño a nuestra economía, “sólo pretende cuidarla para que terminada esta crisis sanitaria se pueda seguir produciendo y sus trabajadores mantengan su empleo”.</p><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.login.cl/noticias/11358-presentan-proyecto-para-que-afectados-por-covid19-puedan-prorrogar-pago-de-arriendos-comerciales-por-90-dias" data-a2a-title="Presentan proyecto para que afectados por #Covid19 puedan prorrogar pago de arriendos comerciales por 90 días">
<a class="a2a_button_facebook_like"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</span>
</div>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Once sucursales de pago Los Héroes abren hoy para atender a pensionados del IPS de 70 años y más" aria-label="Artículo siguiente: Once sucursales de pago Los Héroes abren hoy para atender a pensionados del IPS de 70 años y más" href="/noticias/11357-once-sucursales-de-pago-los-heroes-abren-hoy-para-atender-a-pensionados-del-ips-de-70-anos-y-mas" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
						 </div>
 




					<div class="clearfix"></div>
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NewMatched -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="4878911116"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><div class="slideshowck camera_wrap camera_charcoal_skin" id="camera_wrap_126" style="width:260px;">
			<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/307i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/307i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/249i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/249i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/230i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/230i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/301i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/301i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/280i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/280i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/313i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/313i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/311i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/311i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/303i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/303i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/264i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/264i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/204i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/204i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/282i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/282i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/300i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/300i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/294.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/294.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/246i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/246i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/240i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/240i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/256i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/256i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/231i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/231i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/314i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/314i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/275i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/275i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/327i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/327i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/287i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/287i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/298i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/298i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/239i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/239i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/284i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/284i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/292i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/292i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/316i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/316i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/279i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/279i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/299i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/299i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/251i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/251i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/290i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/290i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/228i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/228i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/262i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/262i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/293i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/293i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/260i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/260i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/318i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/318i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/257i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/257i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/254i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/254i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/229i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/229i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/266.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/266.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/320i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/320i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/272i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/272i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/276i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/276i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/309i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/309i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/269i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/269i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/215i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/215i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/255i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/255i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/310i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/310i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/305i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/305i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/265i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/265i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/274i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/274i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/317i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/317i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/197i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/197i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/235i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/235i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/295i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/295i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/259i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/259i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/242i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/242i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/319i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/319i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/358i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/358i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/285i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/285i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/236i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/236i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/050i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/050i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/308i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/308i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/244i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/244i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/270i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/270i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/289i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/289i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/248i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/248i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/322i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/322i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/278i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/278i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/312i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/312i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/283i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/283i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/263i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/263i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/238i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/238i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/324i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/324i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/291i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/291i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/306i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/306i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/296i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/296i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/326i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/326i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/168i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/168i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/243i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/243i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/234i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/234i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/267i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/267i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/286i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/286i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/277i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/277i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/252i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/252i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/247i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/247i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/241i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/241i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/271i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/271i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/233i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/233i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/302i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/302i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/025i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/025i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/188i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/188i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/237i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/237i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/245i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/245i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/261i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/261i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/232i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/232i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/181i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/181i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/321i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/321i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/253i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/253i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/223i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/223i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/273i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/273i.jpg" >
								</div>
</div>
<div style="clear:both;"></div>
</div><div class="well ">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New SideBar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="1577719816"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div class="well ">

<div class="custom"  >
	<p style="font-size: 7.9pt; text-align: justify; line-height: 95%;"><strong><img class="pull-center" src="/images/ad-top.jpg" alt="" /><span style="font-size: 21pt; color: red;">EDRAS Chile</span></strong><br /><strong>Dramaterapia</strong>: Actividad académica de carácter práctico / teórico destinada a dotar a los alumnos de herramientas provenientes del teatro y de la dramaterapia, para una aproximación a la coordinación grupal y desarrollo del potencial humano en áreas de la salud, tanto clínico como organizacional (psicología, educación, artes, comunicación, ciencias sociales, comunitarias, organizacionales, empresariales y todas aquellas en las que el trabajo con grupos sea una herramienta para el mejoramiento de las dinámicas particulares)</p>
<p style="font-size: 7.9pt; text-align: justify; line-height: 95%;">Con especial énfasis en el trabajo de equipos, integración multidisciplinaria, ética de grupos y autocuidado; perspectiva psico-educativa y del desarrollo personal, de la promoción y fomento de la salud, facilitación de aprendizajes experienciales, cooperativos y procesos grupales creativos. <a href="http://www.edras.cl/" target="_blank" rel="noopener noreferrer"><strong>WEB</strong></a></p>
<p style="font-size: 8pt; text-align: center;"><span style="background-color: #ff9900; color: #ff0000;">   <a href="mailto:clinica@edras.cl?subject=Loginweb-Consult" rel="alternate"> clinica@edras.cl</a>   </span></p></div>
</div><div class="well "><h3 class="page-header">Eventos Culturales</h3><div class="newsflash">
					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11294-rvl-modifica-su-programacion-en-vivo">
			RVL modifica su programación en vivo		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL_2020/294.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11242-duo-musical-porteno-deslumbro-con-interesante-show-en-la-sala-scd-teatro-mauri">
			Dúo musical porteño deslumbró con interesante show en la Sala SCD Teatro Mauri		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL_2020/242i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11224-en-cinco-comunas-de-la-region-se-celebran-las-tradicionales-fiestas-de-la-vendimia">
			En cinco comunas de la región se celebran las tradicionales Fiestas de la Vendimia		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL_2020/224i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11202-la-grandeza-de-alejandro-sieveking">
			La grandeza de Alejandro Sieveking		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL_2020/202i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11189-cine-frances-exhibe-esta-semana-la-sala-aldo-francia">
			Cine francés exhibe esta semana la Sala Aldo Francia		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL_2020/189i.jpg" alt="">
			</figure>

	



	</div>
</div><div class="well ">

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="6575970311"
     data-matched-content-ui-type="image_stacked"
     data-matched-content-rows-num="8"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			<ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10100-inauguracion-centro-de-emprendimiento-comunal-y-fomento-al-empleo" itemprop="url">
			<span itemprop="name">
				Inauguración Centro de Emprendimiento Comunal y Fomento al empleo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10113-debutan-viviendas-inteligentes-para-adultos-mayores-de-villa-alemana" itemprop="url">
			<span itemprop="name">
				Debutan “Viviendas Inteligentes” para adultos mayores de Villa Alemana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/deportes/9073-el-basquetbol-y-la-gimnasia-artistica-se-consolidan-durante-verano-en-gimnasio-municipal-corvi" itemprop="url">
			<span itemprop="name">
				El básquetbol y la gimnasia artística se consolidan durante verano en Gimnasio Municipal Corvi			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10059-adultos-mayores-de-concon-mejoran-su-calidad-de-vida-participando-activamente-de-talleres" itemprop="url">
			<span itemprop="name">
				Adultos mayores de Concón mejoran su calidad de vida participando activamente de talleres			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4762-hospital-dr-gustavo-fricke-implemento-innovadora-tecnica-quirurgica-para-pacientes-con-cancer-colorectal" itemprop="url">
			<span itemprop="name">
				Hospital Dr. Gustavo Fricke implementó innovadora técnica quirúrgica para pacientes con cáncer colorectal			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8003-pescadores-artesanales-nuevo-amanecer-la-inconsecuencia-de-agetremar" itemprop="url">
			<span itemprop="name">
				Pescadores Artesanales Nuevo Amanecer: la inconsecuencia de #AGETREMAR			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/9777-fosis-entrega-resultados-de-preseleccionados-a-sus-programas-postulables-de-emprendimiento-y-empleabilidad" itemprop="url">
			<span itemprop="name">
				FOSIS entrega resultados de preseleccionados a sus programas postulables de emprendimiento y empleabilidad			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8269-campamentos-responsabilidad-de-todos" itemprop="url">
			<span itemprop="name">
				Campamentos: responsabilidad de todos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4167-preocupacion-por-loteos-irregulares-en-suelo-agricola-en-sector-de-huaquen-en-la-ligua" itemprop="url">
			<span itemprop="name">
				Preocupación por loteos irregulares en suelo agrícola en sector de Huaquén en La Ligua			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/7869-no-es-recomendable-obligar-a-un-joven-a-ir-al-psicologo-2" itemprop="url">
			<span itemprop="name">
				No es recomendable obligar a un joven a ir al psicólogo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10148-emprendedoras-de-la-ligua-triunfan-con-su-emprendimiento-de-lechugas-hidroponicas" itemprop="url">
			<span itemprop="name">
				Emprendedoras de La Ligua triunfan con su emprendimiento de lechugas hidropónicas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/7833-aterrizaje-de-emergencia-avion-naval" itemprop="url">
			<span itemprop="name">
				Aterrizaje de emergencia avión naval			</span>
		</a>
	</li>
</ul>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2020 LOGIN.CL			</p>
		</div>
	</footer>
	
</body>
</html>
