<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.login.cl/noticias/11442-covid19-indap-lanza-web-para-la-pequena-agricultura-durante-emergencia" />
	<meta name="keywords" content="quinta, region, valparaiso, vina del mar, quilpue, villa alemana, quillota, belloto,  www.en.cl, noticias, quinta vergara, policiales, alcalde, espectaculos, deportes, horoscopo, horoscopo de hoy, festival de vina del mar, horoscopo de yolanda sultana, yolanda sultana, horoscopo de hoy de yolanda sultana, horoscopo de yolanda sultana de hoy, noticias de vina del mar, noticias de valparaiso, noticias de la quinta region, noticias de quilpue, noticias de villa alemana" />
	<meta name="rights" content="© All rights reserved" />
	<meta name="author" content="LOGIN Noticias" />
	<meta name="description" content="Noticias de la Quinta Region" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>LOGIN.CL - #COVID19: INDAP lanza web para la pequeña agricultura durante emergencia</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css" rel="stylesheet" />
	<link href="http://www.login.cl/plugins/content/addtoany/addtoany.css" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/themes/shadow/css/style.css?587b87a7390648bab4f4f6d04a8c420d" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?6b0a31c520d9fb17fc6b369ea0e28de6" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Vollkorn SC" rel="stylesheet" />
	<link href="/modules/mod_slideshowck/themes/default/css/camera.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Vollkorn SC', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #f4f6f7;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}#camera_wrap_126 .camera_pag_ul li img, #camera_wrap_126 .camera_thumbs_cont ul li > img {height:75px;}
#camera_wrap_126 .camera_caption {
	display: block;
	position: absolute;
}
#camera_wrap_126 .camera_caption > div {
	
}
#camera_wrap_126 .camera_caption > div div.camera_caption_title {
	
}
#camera_wrap_126 .camera_caption > div div.camera_caption_desc {
	
}

@media screen and (max-width: 480px) {
		#camera_wrap_126 .camera_caption {
			display: none !important;
		}
}div.mod_search90 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"eb0fa6a7edf4fca629891e7977939840","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?6b0a31c520d9fb17fc6b369ea0e28de6"></script>
	<script src="/media/system/js/core.js?6b0a31c520d9fb17fc6b369ea0e28de6"></script>
	<script src="/media/system/js/modal.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowplayer-3.2.6.min.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowconf.js"></script>
	<script src="https://static.addtoany.com/menu/page.js" async></script>
	<script src="/media/jui/js/jquery.min.js?6b0a31c520d9fb17fc6b369ea0e28de6"></script>
	<script src="/media/jui/js/jquery-noconflict.js?6b0a31c520d9fb17fc6b369ea0e28de6"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?6b0a31c520d9fb17fc6b369ea0e28de6"></script>
	<script src="/media/jui/js/bootstrap.min.js?6b0a31c520d9fb17fc6b369ea0e28de6"></script>
	<script src="/media/system/js/caption.js?6b0a31c520d9fb17fc6b369ea0e28de6"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e"></script>
	<script src="/templates/protostar/js/template.js?6b0a31c520d9fb17fc6b369ea0e28de6"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?6b0a31c520d9fb17fc6b369ea0e28de6"></script><![endif]-->
	<script src="/media/com_slideshowck/assets/jquery.easing.1.3.js"></script>
	<script src="/media/com_slideshowck/assets/camera.min.js"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?6b0a31c520d9fb17fc6b369ea0e28de6"></script><![endif]-->
	<script>
window.addEvent('domready', function(){
        		SqueezeBox.initialize();
        		SqueezeBox.assign($$('a[href^=#fprrpopup]'),{parse: 'rel'});
		});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:1,lightbox:1,shadowbox:1,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(document).ready(function(){
			new Slideshowck('#camera_wrap_126', {
				height: '260',
				minHeight: '150',
				pauseOnClick: false,
				hover: 0,
				fx: 'kenburns',
				loader: 'none',
				pagination: 0,
				thumbnails: 0,
				thumbheight: 75,
				thumbwidth: 100,
				time: 2000,
				transPeriod: 1600,
				alignment: 'center',
				autoAdvance: 1,
				mobileAutoAdvance: 1,
				portrait: 1,
				barDirection: 'leftToRight',
				imagePath: '/media/com_slideshowck/images/',
				lightbox: 'mediaboxck',
				fullpage: 0,
				mobileimageresolution: '0',
				navigationHover: false,
				mobileNavHover: false,
				navigation: false,
				playPause: false,
				barPosition: 'bottom',
				responsiveCaption: 0,
				keyboardNavigation: 0,
				container: ''
		});
}); 

	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-102 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.login.cl/images/LOGINCL.jpg" alt="LOGIN.CL" />													<div class="site-description">Registrado ®1999 LOGIN.CL Región de Valparaíso 🇨🇱.Ranking global 4,505,778</div>											</a>
					<div class="header-search pull-right">
						<div class="search mod_search90">
	<form action="/noticias" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword90" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword90" maxlength="200"  class="inputbox search-query input-medium" type="search" size="36" placeholder="Buscar..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Buscar!</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="102" />
	</form>
</div>


<div class="custom"  >
	<p><a title="YouTube" href="https://www.youtube.com/user/WWWenCHILE" target="_blank" rel="noopener noreferrer"><img style="float: right; margin-left: 4px;" src="https://archive.org/download/LOGIN-CL/nyt.jpg" width="80" height="44" /></a></p></div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-101 default active"><a href="/" >Portada</a></li><li class="item-102 current"><a href="/noticias" >Noticias</a></li><li class="item-103"><a href="/deportes" >Deportes</a></li><li class="item-104"><a href="/cultura-y-espectaculos" >Cultura y Espectaculos</a></li><li class="item-113"><a href="/opinion" >Opinion</a></li><li class="item-105"><a href="/horoscopo" >Horoscopo</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
							<div class="moduletable">
						

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Totallynewbanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="3614490313"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
				<div class="page-header">
		<h2 itemprop="name">
												<a href="/noticias/11442-covid19-indap-lanza-web-para-la-pequena-agricultura-durante-emergencia" itemprop="url"> #COVID19: INDAP lanza web para la pequeña agricultura durante emergencia</a>
									</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/noticias/11442-covid19-indap-lanza-web-para-la-pequena-agricultura-durante-emergencia?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < #COVID19: INDAP lanza web para la pequeña agricultura durante emergencia >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																			</ul>
			</div>
		
	</div>
			
			<div class="article-info muted">
          <dl class="article-info">

              <dt class="article-info-term">Detalles</dt>

													<dd class="category-name">
																						Categoría: <a href="/noticias" itemprop="genre">Noticias</a>									</dd>
			
							<dd class="published">
					<span class="icon-calendar"></span>
					<time datetime="2020-04-11T11:29:41-04:00" itemprop="datePublished">
						Publicado: 11 Abril 2020					</time>
				</dd>
			
											
									<dd class="hits">
						<span class="icon-eye-open"></span>
						<meta itemprop="interactionCount" content="UserPageVisits:61" />
						Visto: 61					</dd>
										</dl>
		</div>

  			
			<div class="tags">
																	<span class="tag-11 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/indap" class="label label-info">
						INDAP					</a>
				</span>
																				<span class="tag-375 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/audio" class="label label-info">
						AUDIO  🎤					</a>
				</span>
																				<span class="tag-1870 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/coronavirus" class="label label-info">
						Coronavirus ☣️					</a>
				</span>
						</div>
	
		
							<div class="pull-none item-image"> <img
	class="caption" title="INDAP ha llamado a sus cerca de 160 mil usuarios y usuarias en todo Chile a priorizar las consultas telefónicas directas a sus más de 110 Agencias de Área"	src="https://archive.org/download/LOGIN-CL_2020/442.jpg" alt="" itemprop="image"/> </div>
				<div itemprop="articleBody">
		<p>Un sitio web que reúne información relevante para los productores de la Agricultura Familiar Campesina ante la emergencia por el coronavirus con recomendaciones para la prevención en predios, una guía para obtener salvoconducto o una lista con los trámites online que pueden realizar, dispuso este servicio del Ministerio de Agricultura que cuenta con más de 160 mil usuarios de este sector en todo Chile.</p>
 
<p>A la plataforma virtual se puede acceder vía <a href="http://indap.gob.cl/covid-19" target="_blank" rel="noopener noreferrer">indap.gob.cl/covid-19</a>  o a través de la web de INDAP, e incluye también el listado de teléfonos en funcionamiento para consultas en las más de 110 agencias de área de la institución, normativas para el trabajo en turismo rural y en ferias libres, y un catálogo de productores y su contacto para la comercialización.</p>
<p>Entre los contenidos, además, está la descripción de la resolución de INDAP que prorrogó de manera automática y por 90 días el vencimiento de los créditos otorgados a sus usuarios —que rige hasta el 31 de mayo. Esta media se suma a la fuerte baja de tasas de interés de esos créditos que se aplicó ante las dificultades de comercialización por la crisis social.</p>
<p><iframe style="float: left; margin-right: 10px;" src="https://archive.org/embed/LOGIN-CL_2020/442.mp3" width="300" height="28" frameborder="0" scrolling="no"></iframe> El director nacional de INDAP, Carlos Recondo, destacó que el sitio considera “un conjunto de recomendaciones e información para todos los productores de la agricultura familiar campesina, para nuestros usuarios, la gente del campo, para que cuenten con medidas que permitan enfrentar esta emergencia sanitaria por el Covid-19 que nos tiene a todos tan afectados”.</p>
<p>El objetivo de esta plataforma, que se irá nutriendo de nuevos contenidos relevantes mientras dure la emergencia, es poner a disposición información y medidas de prevención para los pequeños agricultores que siguen produciendo alimentos para nuestro país, asegurando la cadena de abastecimiento.</p>
<p>En el marco de la actual emergencia por la pandemia, INDAP ha llamado a sus cerca de 160 mil usuarios y usuarias en todo Chile a priorizar las consultas telefónicas directas a sus más de 110 Agencias de Área y recuerda la posibilidad de realizar numerosos trámites en línea.</p>
<h4>Contenido del nuevo sitio <a href="http://indap.gob.cl/covid-19" target="_blank" rel="noopener noreferrer">indap.gob.cl/covid-19</a>:</h4>
<ul style="list-style-type: '✔ ';">
<li><strong>TRÁMITES ON LINE</strong>: Una guía con todos los trámites posibles de realizar en INDAP de forma remota a través de dispositivos electrónicos para evitar desplazamientos que pongan en riesgo la salud: postulación a programas como Prodesal, Desarrollo Territorial Indígena —PDTI— o Mujeres Campesinas —INDAP-Prodemu— a recursos de riego, de sustentabilidad y créditos, entre otros.</li>
<li><strong>ATENCIÓN DE OFICINAS</strong>: Una guía para acceder a los números disponibles para la atención telefónica en las direcciones regionales, en las más de 110 agencias de área y las 24 oficinas de INDAP en todas las regiones desde Parinacota hasta Porvenir.</li>
<li><strong>MANUALES DE PREVENCIÓN</strong>: Material diseñado por INDAP y otros servicios del Estado para considerar medidas de higiene y protección en el trabajo al interior de los predios, mantención de maquinarias y herramientas, contactos con familiares, trabajadores y clientes.</li>
<li><strong>PERMISOS Y SALVOCONDUCTOS</strong>: Vínculo a documentos con información oficial del Gobierno referida al modo de obtención y requisitos para permisos temporales y salvoconductos que permiten transitar en zonas con cuarentena.</li>
<li><strong>MEDIDAS INDAP</strong>: Documento que explica en detalle medidas adoptadas por INDAP en favor de sus usuarios como la que prorrogó de manera automática por 90 días el vencimiento de los créditos otorgados y que se cumplían entre el 16 de marzo y el 31 de mayo. Beneficia a unos 23 mil productores.</li>
<li><strong>PLAN DE ACCIÓN CORONAVIRUS</strong>: La información actualizada por el Gobierno sobre la propagación de la pandemia y las medidas adoptadas, especialmente las que encabeza el Ministerio de Salud: aplicación de cuarentenas, protocolos, noticias, preguntas frecuentes, mitos.</li>
<li><strong>CATÁLOGO DE PRODUCTORES</strong>: Plataforma INDAP en que se pueden registrar productos y proveedores de la agricultura campesina con información sobre oferta disponible para la venta, contactos y acreditaciones, todo ordenado por rubro, categoría y región.</li>
</ul><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.login.cl/noticias/11442-covid19-indap-lanza-web-para-la-pequena-agricultura-durante-emergencia" data-a2a-title="#COVID19: INDAP lanza web para la pequeña agricultura durante emergencia">
<a class="a2a_button_facebook_like"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</span>
</div>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="PDI detuvo a uno de los autores de violento robo a vivienda en Las Cruces" aria-label="Artículo siguiente: PDI detuvo a uno de los autores de violento robo a vivienda en Las Cruces" href="/noticias/11441-pdi-detuvo-a-uno-de-los-autores-de-violento-robo-a-vivienda-en-las-cruces" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
						 </div>
 




					<div class="clearfix"></div>
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NewMatched -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="4878911116"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><div class="slideshowck camera_wrap camera_charcoal_skin" id="camera_wrap_126" style="width:260px;">
			<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/255i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/255i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/429.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/429.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/257i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/257i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/395i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/395i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/381i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/381i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/365I.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/365I.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/428i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/428i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/392i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/392i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/393i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/393i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/256i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/256i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/378i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/378i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/431i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/431i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/438i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/438i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/441i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/441i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/407i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/407i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/376i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/376i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/436i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/436i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/419i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/419i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/247i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/247i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/406i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/406i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/254i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/254i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/418i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/418i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/410i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/410i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/253i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/253i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/440i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/440i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/397i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/397i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/423i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/423i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/427i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/427i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/425i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/425i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/414.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/414.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/246i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/246i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/416i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/416i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/401i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/401i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/359i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/359i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/375.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/375.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/252i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/252i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/426i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/426i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/361i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/361i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/413i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/413i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/232i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/232i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/422.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/422.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/433i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/433i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/243i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/243i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/396i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/396i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/315i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/315i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/264i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/264i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/360i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/360i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/388i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/388i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/370i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/370i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/248i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/248i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/398i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/398i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/374.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/374.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/389i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/389i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/245i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/245i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/408i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/408i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/251i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/251i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/437i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/437i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/442i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/442i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/394.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/394.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/421i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/421i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/050i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/050i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/262i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/262i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/368i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/368i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/377i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/377i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/400i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/400i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/409i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/409i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/367i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/367i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/411i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/411i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/382i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/382i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/384i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/384i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/358i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/358i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/249i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/249i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/280i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/280i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/372i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/372i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/403i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/403i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/385i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/385i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/404i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/404i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/391i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/391i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/390.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/390.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/371i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/371i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/435i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/435i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/269i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/269i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/386i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/386i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/373i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/373i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/402i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/402i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/234i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/234i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/405i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/405i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/244i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/244i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/379i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/379i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/420i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/420i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/424i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/424i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/363i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/363i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/383.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/383.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/399i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/399i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/287i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/287i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/439i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/439i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/412i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/412i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/430i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/430i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/366i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/366i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/417i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/417i.jpg" >
								</div>
</div>
<div style="clear:both;"></div>
</div><div class="well ">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New SideBar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="1577719816"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div class="well ">

<div class="custom"  >
	<p style="font-size: 7.9pt; text-align: justify; line-height: 95%;"><strong><img class="pull-center" src="/images/ad-top.jpg" alt="" /><span style="font-size: 21pt; color: red;">EDRAS Chile</span></strong><br /><strong>Dramaterapia</strong>: Actividad académica de carácter práctico / teórico destinada a dotar a los alumnos de herramientas provenientes del teatro y de la dramaterapia, para una aproximación a la coordinación grupal y desarrollo del potencial humano en áreas de la salud, tanto clínico como organizacional (psicología, educación, artes, comunicación, ciencias sociales, comunitarias, organizacionales, empresariales y todas aquellas en las que el trabajo con grupos sea una herramienta para el mejoramiento de las dinámicas particulares)</p>
<p style="font-size: 7.9pt; text-align: justify; line-height: 95%;">Con especial énfasis en el trabajo de equipos, integración multidisciplinaria, ética de grupos y autocuidado; perspectiva psico-educativa y del desarrollo personal, de la promoción y fomento de la salud, facilitación de aprendizajes experienciales, cooperativos y procesos grupales creativos. <a href="http://www.edras.cl/" target="_blank" rel="noopener noreferrer"><strong>WEB</strong></a></p>
<p style="font-size: 8pt; text-align: center;"><span style="background-color: #ff9900; color: #ff0000;">   <a href="mailto:clinica@edras.cl?subject=Loginweb-Consult" rel="alternate"> clinica@edras.cl</a>   </span></p></div>
</div><div class="well "><h3 class="page-header">Eventos Culturales</h3><div class="newsflash">
					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11436-el-museo-palacio-rioja-ofrece-visita-virtual-con-video-en-lengua-de-senas">
			El Museo Palacio Rioja ofrece visita virtual con video en Lengua de Señas		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL_2020/436i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11413-sushi-mori-en-cerro-alegre-ofrece-cuidados-gratuitos-para-repartidores-les-toma-la-temperatura-y-sanitiza-sus-motos-implementos">
			Sushi Mori en Cerro Alegre ofrece cuidados gratuitos para repartidores: Les toma la temperatura y sanitiza sus motos, implementos		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL_2020/413i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11394-festival-internacional-online-organizado-por-sello-quilpueino-reunira-a-artistas-de-latinoamerica-y-europa">
			Festival internacional online organizado por sello quilpueíno reunirá a artistas de Latinoamérica y Europa		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL_2020/394.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11294-rvl-modifica-su-programacion-en-vivo">
			RVL modifica su programación en vivo		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL_2020/294.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11242-duo-musical-porteno-deslumbro-con-interesante-show-en-la-sala-scd-teatro-mauri">
			Dúo musical porteño deslumbró con interesante show en la Sala SCD Teatro Mauri		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL_2020/242i.jpg" alt="">
			</figure>

	



	</div>
</div><div class="well ">

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="6575970311"
     data-matched-content-ui-type="image_stacked"
     data-matched-content-rows-num="8"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			<ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10100-inauguracion-centro-de-emprendimiento-comunal-y-fomento-al-empleo" itemprop="url">
			<span itemprop="name">
				Inauguración Centro de Emprendimiento Comunal y Fomento al empleo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10113-debutan-viviendas-inteligentes-para-adultos-mayores-de-villa-alemana" itemprop="url">
			<span itemprop="name">
				Debutan “Viviendas Inteligentes” para adultos mayores de Villa Alemana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/deportes/9073-el-basquetbol-y-la-gimnasia-artistica-se-consolidan-durante-verano-en-gimnasio-municipal-corvi" itemprop="url">
			<span itemprop="name">
				El básquetbol y la gimnasia artística se consolidan durante verano en Gimnasio Municipal Corvi			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4762-hospital-dr-gustavo-fricke-implemento-innovadora-tecnica-quirurgica-para-pacientes-con-cancer-colorectal" itemprop="url">
			<span itemprop="name">
				Hospital Dr. Gustavo Fricke implementó innovadora técnica quirúrgica para pacientes con cáncer colorectal			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10059-adultos-mayores-de-concon-mejoran-su-calidad-de-vida-participando-activamente-de-talleres" itemprop="url">
			<span itemprop="name">
				Adultos mayores de Concón mejoran su calidad de vida participando activamente de talleres			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/9777-fosis-entrega-resultados-de-preseleccionados-a-sus-programas-postulables-de-emprendimiento-y-empleabilidad" itemprop="url">
			<span itemprop="name">
				FOSIS entrega resultados de preseleccionados a sus programas postulables de emprendimiento y empleabilidad			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8003-pescadores-artesanales-nuevo-amanecer-la-inconsecuencia-de-agetremar" itemprop="url">
			<span itemprop="name">
				Pescadores Artesanales Nuevo Amanecer: la inconsecuencia de #AGETREMAR			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8269-campamentos-responsabilidad-de-todos" itemprop="url">
			<span itemprop="name">
				Campamentos: responsabilidad de todos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4167-preocupacion-por-loteos-irregulares-en-suelo-agricola-en-sector-de-huaquen-en-la-ligua" itemprop="url">
			<span itemprop="name">
				Preocupación por loteos irregulares en suelo agrícola en sector de Huaquén en La Ligua			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/7869-no-es-recomendable-obligar-a-un-joven-a-ir-al-psicologo-2" itemprop="url">
			<span itemprop="name">
				No es recomendable obligar a un joven a ir al psicólogo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10148-emprendedoras-de-la-ligua-triunfan-con-su-emprendimiento-de-lechugas-hidroponicas" itemprop="url">
			<span itemprop="name">
				Emprendedoras de La Ligua triunfan con su emprendimiento de lechugas hidropónicas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/7833-aterrizaje-de-emergencia-avion-naval" itemprop="url">
			<span itemprop="name">
				Aterrizaje de emergencia avión naval			</span>
		</a>
	</li>
</ul>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2020 LOGIN.CL			</p>
		</div>
	</footer>
	
</body>
</html>
