<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.login.cl/noticias/11698-senador-pugh-las-reclamaciones-en-el-territorio-antartico-estan-sujetas-a-un-tratado-internacional-perpetuo" />
	<meta name="keywords" content="pdi, la calera, sitio del suceso, quinta, region, valparaiso, vina del mar, quilpue, villa alemana, quillota, belloto,  www.en.cl, noticias, quinta vergara, policiales, alcalde, espectaculos, deportes, horoscopo, horoscopo de hoy, festival de vina del mar, horoscopo de yolanda sultana, yolanda sultana, horoscopo de hoy de yolanda sultana, horoscopo de yolanda sultana de hoy, noticias de vina del mar, noticias de valparaiso, noticias de la quinta region, noticias de quilpue, noticias de villa alemana, zapallar, hijuelas, seremi,salud, veronica rossat, quintero, quillota, los andes, peñablanca, concon, reñaca, pichidangui,san antonio, casablanca,carabineros,armada de chile, plaza sotomayor, congreso,metro valparaiso,merval, marga marga,casino" />
	<meta name="rights" content="© All rights reserved" />
	<meta name="author" content="LOGIN Noticias" />
	<meta name="description" content="Noticias de Valparaíso y Viña del Mar, Chile" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>LOGIN.CL - Senador Pugh: “Las reclamaciones en el Territorio Antártico están sujetas a un tratado internacional perpetuo”</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css" rel="stylesheet" />
	<link href="http://www.login.cl/plugins/content/addtoany/addtoany.css" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/themes/shadow/css/style.css?587b87a7390648bab4f4f6d04a8c420d" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?fc500b6520d23017b38d55281ff47c31" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Vollkorn SC" rel="stylesheet" />
	<link href="/modules/mod_slideshowck/themes/default/css/camera.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Vollkorn SC', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #f4f6f7;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}#camera_wrap_126 .camera_pag_ul li img, #camera_wrap_126 .camera_thumbs_cont ul li > img {height:75px;}
#camera_wrap_126 .camera_caption {
	display: block;
	position: absolute;
}
#camera_wrap_126 .camera_caption > div {
	
}
#camera_wrap_126 .camera_caption > div div.camera_caption_title {
	
}
#camera_wrap_126 .camera_caption > div div.camera_caption_desc {
	
}

@media screen and (max-width: 480px) {
		#camera_wrap_126 .camera_caption {
			display: none !important;
		}
}div.mod_search90 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d1b114df25b430746939f140915bde77","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?fc500b6520d23017b38d55281ff47c31"></script>
	<script src="/media/system/js/core.js?fc500b6520d23017b38d55281ff47c31"></script>
	<script src="/media/system/js/modal.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowplayer-3.2.6.min.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowconf.js"></script>
	<script src="https://static.addtoany.com/menu/page.js" async></script>
	<script src="/media/jui/js/jquery.min.js?fc500b6520d23017b38d55281ff47c31"></script>
	<script src="/media/jui/js/jquery-noconflict.js?fc500b6520d23017b38d55281ff47c31"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?fc500b6520d23017b38d55281ff47c31"></script>
	<script src="/media/jui/js/bootstrap.min.js?fc500b6520d23017b38d55281ff47c31"></script>
	<script src="/media/system/js/caption.js?fc500b6520d23017b38d55281ff47c31"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e"></script>
	<script src="/templates/protostar/js/template.js?fc500b6520d23017b38d55281ff47c31"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?fc500b6520d23017b38d55281ff47c31"></script><![endif]-->
	<script src="/media/com_slideshowck/assets/jquery.easing.1.3.js"></script>
	<script src="/media/com_slideshowck/assets/camera.min.js"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?fc500b6520d23017b38d55281ff47c31"></script><![endif]-->
	<script>
window.addEvent('domready', function(){
        		SqueezeBox.initialize();
        		SqueezeBox.assign($$('a[href^=#fprrpopup]'),{parse: 'rel'});
		});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:1,lightbox:1,shadowbox:1,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(document).ready(function(){
			new Slideshowck('#camera_wrap_126', {
				height: '260',
				minHeight: '150',
				pauseOnClick: false,
				hover: 0,
				fx: 'kenburns',
				loader: 'none',
				pagination: 0,
				thumbnails: 0,
				thumbheight: 75,
				thumbwidth: 100,
				time: 2000,
				transPeriod: 1600,
				alignment: 'center',
				autoAdvance: 1,
				mobileAutoAdvance: 1,
				portrait: 1,
				barDirection: 'leftToRight',
				imagePath: '/media/com_slideshowck/images/',
				lightbox: 'mediaboxck',
				fullpage: 0,
				mobileimageresolution: '0',
				navigationHover: false,
				mobileNavHover: false,
				navigation: false,
				playPause: false,
				barPosition: 'bottom',
				responsiveCaption: 0,
				keyboardNavigation: 0,
				container: ''
		});
}); 

	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-102 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.login.cl/images/LOGINCL.jpg" alt="LOGIN.CL" />													<div class="site-description">Registrado ®1999 LOGIN.CL Región de Valparaíso 🇨🇱.</div>											</a>
					<div class="header-search pull-right">
						<div class="search mod_search90">
	<form action="/noticias" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword90" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword90" maxlength="200"  class="inputbox search-query input-medium" type="search" size="36" placeholder="Buscar..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Buscar!</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="102" />
	</form>
</div>


<div class="custom"  >
	<table style="float: right;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="https://twitter.com/login_cl?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @login_cl</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></td>
<td><a title="YouTube" href="https://www.youtube.com/user/WWWenCHILE" target="_blank" rel="noopener noreferrer"><img src="https://archive.org/download/LOGIN-CL/nyt.jpg" width="80" height="44" /></a></td>
</tr>
</tbody>
</table></div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-101 default active"><a href="/" >Portada</a></li><li class="item-102 current"><a href="/noticias" >Noticias</a></li><li class="item-103"><a href="/deportes" >Deportes</a></li><li class="item-104"><a href="/cultura-y-espectaculos" >Cultura y Espectaculos</a></li><li class="item-113"><a href="/opinion" >Opinion</a></li><li class="item-105"><a href="/horoscopo" >Horoscopo</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
							<div class="moduletable">
						

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Totallynewbanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="3614490313"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
				<div class="page-header">
		<h2 itemprop="name">
												<a href="/noticias/11698-senador-pugh-las-reclamaciones-en-el-territorio-antartico-estan-sujetas-a-un-tratado-internacional-perpetuo" itemprop="url"> Senador Pugh: “Las reclamaciones en el Territorio Antártico están sujetas a un tratado internacional perpetuo”</a>
									</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/noticias/11698-senador-pugh-las-reclamaciones-en-el-territorio-antartico-estan-sujetas-a-un-tratado-internacional-perpetuo?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < Senador Pugh: “Las reclamaciones en el Territorio Antártico están sujetas a un tratado internacional perpetuo” >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																			</ul>
			</div>
		
	</div>
			
			<div class="article-info muted">
          <dl class="article-info">

              <dt class="article-info-term">Detalles</dt>

													<dd class="category-name">
																						Categoría: <a href="/noticias" itemprop="genre">Noticias</a>									</dd>
			
							<dd class="published">
					<span class="icon-calendar"></span>
					<time datetime="2020-05-30T10:16:41-04:00" itemprop="datePublished">
						Publicado: 30 Mayo 2020					</time>
				</dd>
			
											
									<dd class="hits">
						<span class="icon-eye-open"></span>
						<meta itemprop="interactionCount" content="UserPageVisits:25" />
						Visto: 25					</dd>
										</dl>
		</div>

  			
			<div class="tags">
																	<span class="tag-375 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/audio" class="label label-info">
						AUDIO  🎤					</a>
				</span>
																				<span class="tag-986 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/antartica" class="label label-info">
						Antártica 🇦🇶					</a>
				</span>
																				<span class="tag-1711 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/kenneth-pugh" class="label label-info">
						Kenneth Pugh					</a>
				</span>
						</div>
	
		
							<div class="pull-none item-image"> <img
	class="caption" title="Es muy importante reconocer su importancia y que en el caso de Chile involucra áreas muy extensas en el territorio marítimo, como lo es por ejemplo la que circunda Rapa Nui junto a Salas y Gómez."	src="https://archive.org/download/LOGIN-CL2020/698.jpg" alt="" itemprop="image"/> </div>
				<div itemprop="articleBody">
		<p>El senador Kenneth Pugh solicitó a la Cancillería la adopción de las medidas necesarias para asegurar los derechos de nuestro país sobre la llamada plataforma continental extendida, de manera de “protegerlos, realizar investigación y si fuera necesario, explotar —de forma racional y sustentable— su subsuelo”.</p>
 
<blockquote>
<p><span style="font-weight: bold; font-family: book antiqua, palatino, serif; font-size: 16pt;">El integrante de las Comisiones de Defensa y Zonas Extremas precisó que frente a la acción de parte de Argentina por la plataforma continental “es muy importante asegurar nuestros derechos, protegerlos, hacer investigación y, si es necesario, explotar de forma racional y sustentable su subsuelo, porque estos son los temas que definirán el desarrollo en el futuro.”</span></p>
</blockquote>
<p><iframe style="float: left; margin-right: 10px;" src="https://archive.org/embed/LOGIN-CL2020/698.mp3" width="300" height="28" frameborder="0" scrolling="no"></iframe> En el marco de la reclamación de Argentina en el territorio antártico, el legislador por Valparaíso sostuvo que el continente blanco “está sujeto a un tratado internacional perpetuo –a menos que un Estado miembro decida iniciar un proceso distinto- en el que ha primado la cooperación entre naciones y el compromiso de preservación e investigación en beneficio de la humanidad.”</p>
<p>El integrante de las Comisiones de Defensa y Zonas Extremas precisó que frente a la acción de parte de Argentina por la plataforma continental —pretensión que se viene registrando desde 2009— “es muy importante reconocer su importancia y que en el caso de Chile involucra áreas muy extensas en el territorio marítimo, como lo es por ejemplo la que circunda Rapa Nui junto a Salas y Gómez”.</p>
<p><iframe style="float: left; margin-right: 10px;" src="https://archive.org/embed/LOGIN-CL2020/698a.mp3" width="300" height="28" frameborder="0" scrolling="no"></iframe> Pugh añadió que “como somos un país marítimo, le pido a la Cancillería las acciones necesarias para asegurar nuestros derechos en la plataforma continental extendida, para protegerlos, hacer investigación y, si es necesario, explotar de forma racional y sustentable su subsuelo, como parte de la minería submarina, porque estos temas son los que definirán el desarrollo en el futuro.”</p>
<p>El senador subrayó que “en el marco de este tratado internacional ha primado la colaboración entre naciones y el compromiso de preservación e investigación en beneficio de humanidad.” No obstante, aclaró que “no significa que Chile renuncia a sus legítimos derechos en esta parte del continente blanco, donde ha ejercido soberanía de manera permanente desde 1947, con la instalación de la Estación Meteorológica y Radiotelegráfica Soberanía, actual Base Naval Capitán Arturo Prat.”</p><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.login.cl/noticias/11698-senador-pugh-las-reclamaciones-en-el-territorio-antartico-estan-sujetas-a-un-tratado-internacional-perpetuo" data-a2a-title="Senador Pugh: “Las reclamaciones en el Territorio Antártico están sujetas a un tratado internacional perpetuo”">
<a class="a2a_button_facebook_like"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</span>
</div>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="ChileAtiende reitera llamado a preferir trámites en línea " aria-label="Artículo siguiente: ChileAtiende reitera llamado a preferir trámites en línea " href="/noticias/11697-chileatiende-reitera-llamado-a-preferir-tramites-en-linea" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
						 </div>
 




					<div class="clearfix"></div>
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NewMatched -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="4878911116"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><div class="slideshowck camera_wrap camera_charcoal_skin" id="camera_wrap_126" style="width:260px;">
			<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/652i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/652i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/627i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/627i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/643i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/643i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/563i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/563i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/640i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/640i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/611i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/611i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/638i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/638i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/614i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/614i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/658i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/658i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/605i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/605i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/628i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/628i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/631i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/631i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/585i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/585i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/645i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/645i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/644i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/644i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/695i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/695i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/562i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/562i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/572i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/572i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/587i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/587i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/639i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/639i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/624i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/624i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/584i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/584i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/612i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/612i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/570i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/570i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/696i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/696i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/579i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/579i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/580i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/580i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/698i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/698i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/578i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/578i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/588i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/588i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/571i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/571i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/469i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/469i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/651i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/651i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/474i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/474i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/564i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/564i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/583i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/583i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/565i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/565i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/635i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/635i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/581i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/581i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/625i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/625i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/661i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/661i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/590i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/590i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/568i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/568i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/648i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/648i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/620i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/620i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/641i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/641i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/656i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/656i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/653i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/653i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/591i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/591i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/554i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/554i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/623i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/623i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/602i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/602i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/621.jpg" data-src="https://archive.org/download/LOGIN-CL2020/621.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/599i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/599i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/610i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/610i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/660i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/660i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/607i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/607i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/633i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/633i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/616i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/616i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/600i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/600i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/650i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/650i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/692i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/692i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/603i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/603i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/576i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/576i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/601i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/601i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/559i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/559i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/622i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/622i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/647i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/647i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/566i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/566i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/232i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/232i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/617i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/617i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/575i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/575i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/636i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/636i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/646i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/646i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/630i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/630i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/618i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/618i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/642i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/642i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/609i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/609i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/582i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/582i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/694i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/694i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/649i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/649i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/604i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/604i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/577i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/577i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/589i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/589i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/615i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/615i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/634i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/634i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/567i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/567i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/613i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/613i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/655i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/655i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/619i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/619i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/606i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/606i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/637i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/637i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/573i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/573i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/608i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/608i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/697i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/697i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/693i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/693i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/629i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/629i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/657i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/657i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/626i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/626i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/586i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/586i.jpg" >
								</div>
</div>
<div style="clear:both;"></div>
</div><div class="well ">

<div class="custom"  >
	<p><img src="https://archive.org/download/LOGIN-CL2020/643b.jpg" alt="800 123 737" /></p></div>
</div><div class="well ">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New SideBar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="1577719816"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div class="well "><h3 class="page-header">Eventos Culturales</h3><div class="newsflash">
					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11647-centex-online-inicia-ciclo-de-conversaciones-deconstruir-la-catastrofe-pensamientos-contemporaneos-en-crisis">
			Centex Online inicia ciclo de conversaciones “Deconstruir la catástrofe: pensamientos contemporáneos en crisis”		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020/647i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11640-galeria-crearte-upla-inaugura-muestra-virtual-en-honor-a-victor-maturana">
			Galería Crearte UPLA inaugura muestra virtual en honor a Víctor Maturana		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020/640i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11618-vina-tarapaca-presenta-el-exclusivo-tarapaca-gran-reserva">
			Viña Tarapacá presenta el exclusivo Tarapacá Gran Reserva		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020/618i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11612-primera-feria-virtual-de-chile-fliv-virtual">
			Primera Feria Virtual de Chile - FLIV VIRTUAL		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020/612i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11584-conjunto-de-madrigalistas-de-la-upla-grabara-su-tercer-disco">
			Conjunto de Madrigalistas de la UPLA grabará su tercer disco		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL_2020/584i.jpg" alt="">
			</figure>

	



	</div>
</div><div class="well ">

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="6575970311"
     data-matched-content-ui-type="image_stacked"
     data-matched-content-rows-num="8"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			<ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10100-inauguracion-centro-de-emprendimiento-comunal-y-fomento-al-empleo" itemprop="url">
			<span itemprop="name">
				Inauguración Centro de Emprendimiento Comunal y Fomento al empleo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10113-debutan-viviendas-inteligentes-para-adultos-mayores-de-villa-alemana" itemprop="url">
			<span itemprop="name">
				Debutan “Viviendas Inteligentes” para adultos mayores de Villa Alemana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/deportes/9073-el-basquetbol-y-la-gimnasia-artistica-se-consolidan-durante-verano-en-gimnasio-municipal-corvi" itemprop="url">
			<span itemprop="name">
				El básquetbol y la gimnasia artística se consolidan durante verano en Gimnasio Municipal Corvi			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4762-hospital-dr-gustavo-fricke-implemento-innovadora-tecnica-quirurgica-para-pacientes-con-cancer-colorectal" itemprop="url">
			<span itemprop="name">
				Hospital Dr. Gustavo Fricke implementó innovadora técnica quirúrgica para pacientes con cáncer colorectal			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10059-adultos-mayores-de-concon-mejoran-su-calidad-de-vida-participando-activamente-de-talleres" itemprop="url">
			<span itemprop="name">
				Adultos mayores de Concón mejoran su calidad de vida participando activamente de talleres			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/9777-fosis-entrega-resultados-de-preseleccionados-a-sus-programas-postulables-de-emprendimiento-y-empleabilidad" itemprop="url">
			<span itemprop="name">
				FOSIS entrega resultados de preseleccionados a sus programas postulables de emprendimiento y empleabilidad			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8003-pescadores-artesanales-nuevo-amanecer-la-inconsecuencia-de-agetremar" itemprop="url">
			<span itemprop="name">
				Pescadores Artesanales Nuevo Amanecer: la inconsecuencia de #AGETREMAR			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8269-campamentos-responsabilidad-de-todos" itemprop="url">
			<span itemprop="name">
				Campamentos: responsabilidad de todos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4167-preocupacion-por-loteos-irregulares-en-suelo-agricola-en-sector-de-huaquen-en-la-ligua" itemprop="url">
			<span itemprop="name">
				Preocupación por loteos irregulares en suelo agrícola en sector de Huaquén en La Ligua			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10148-emprendedoras-de-la-ligua-triunfan-con-su-emprendimiento-de-lechugas-hidroponicas" itemprop="url">
			<span itemprop="name">
				Emprendedoras de La Ligua triunfan con su emprendimiento de lechugas hidropónicas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/7869-no-es-recomendable-obligar-a-un-joven-a-ir-al-psicologo-2" itemprop="url">
			<span itemprop="name">
				No es recomendable obligar a un joven a ir al psicólogo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/7833-aterrizaje-de-emergencia-avion-naval" itemprop="url">
			<span itemprop="name">
				Aterrizaje de emergencia avión naval			</span>
		</a>
	</li>
</ul>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2020 LOGIN.CL			</p>
		</div>
	</footer>
	
</body>
</html>
