<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.login.cl/noticias/11812-la-calera-recibe-ayuda-humanitaria-de-insumos-medicos-desde-suiza" />
	<meta name="keywords" content="pdi, la calera, sitio del suceso, quinta, region, valparaiso, vina del mar, quilpue, villa alemana, quillota, belloto,  www.en.cl, noticias, quinta vergara, policiales, alcalde, espectaculos, deportes, horoscopo, horoscopo de hoy, festival de vina del mar, horoscopo de yolanda sultana, yolanda sultana, horoscopo de hoy de yolanda sultana, horoscopo de yolanda sultana de hoy, noticias de vina del mar, noticias de valparaiso, noticias de la quinta region, noticias de quilpue, noticias de villa alemana, zapallar, hijuelas, seremi,salud, veronica rossat, quintero, quillota, los andes, peñablanca, concon, reñaca, pichidangui,san antonio, casablanca,carabineros,armada de chile, plaza sotomayor, congreso,metro valparaiso,merval, marga marga,casino" />
	<meta name="rights" content="© All rights reserved" />
	<meta name="author" content="LOGIN Noticias" />
	<meta name="description" content="Noticias de Valparaíso y Viña del Mar, Chile" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>LOGIN.CL - La Calera recibe ayuda humanitaria de insumos médicos desde Suiza</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css" rel="stylesheet" />
	<link href="http://www.login.cl/plugins/content/addtoany/addtoany.css" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/themes/shadow/css/style.css?587b87a7390648bab4f4f6d04a8c420d" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?38f749200c2400d0781d69b1f958f409" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Vollkorn SC" rel="stylesheet" />
	<link href="/modules/mod_slideshowck/themes/default/css/camera.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Vollkorn SC', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #f4f6f7;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}#camera_wrap_126 .camera_pag_ul li img, #camera_wrap_126 .camera_thumbs_cont ul li > img {height:75px;}
#camera_wrap_126 .camera_caption {
	display: block;
	position: absolute;
}
#camera_wrap_126 .camera_caption > div {
	
}
#camera_wrap_126 .camera_caption > div div.camera_caption_title {
	
}
#camera_wrap_126 .camera_caption > div div.camera_caption_desc {
	
}

@media screen and (max-width: 480px) {
		#camera_wrap_126 .camera_caption {
			display: none !important;
		}
}div.mod_search90 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"1f91310b228e3c933053acda5a6e19e1","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?38f749200c2400d0781d69b1f958f409"></script>
	<script src="/media/system/js/core.js?38f749200c2400d0781d69b1f958f409"></script>
	<script src="/media/system/js/modal.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowplayer-3.2.6.min.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowconf.js"></script>
	<script src="https://static.addtoany.com/menu/page.js" async></script>
	<script src="/media/jui/js/jquery.min.js?38f749200c2400d0781d69b1f958f409"></script>
	<script src="/media/jui/js/jquery-noconflict.js?38f749200c2400d0781d69b1f958f409"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?38f749200c2400d0781d69b1f958f409"></script>
	<script src="/media/jui/js/bootstrap.min.js?38f749200c2400d0781d69b1f958f409"></script>
	<script src="/media/system/js/caption.js?38f749200c2400d0781d69b1f958f409"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e"></script>
	<script src="/templates/protostar/js/template.js?38f749200c2400d0781d69b1f958f409"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?38f749200c2400d0781d69b1f958f409"></script><![endif]-->
	<script src="/media/com_slideshowck/assets/jquery.easing.1.3.js"></script>
	<script src="/media/com_slideshowck/assets/camera.min.js"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?38f749200c2400d0781d69b1f958f409"></script><![endif]-->
	<script>
window.addEvent('domready', function(){
        		SqueezeBox.initialize();
        		SqueezeBox.assign($$('a[href^=#fprrpopup]'),{parse: 'rel'});
		});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:1,lightbox:1,shadowbox:1,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(document).ready(function(){
			new Slideshowck('#camera_wrap_126', {
				height: '260',
				minHeight: '150',
				pauseOnClick: false,
				hover: 0,
				fx: 'kenburns',
				loader: 'none',
				pagination: 0,
				thumbnails: 0,
				thumbheight: 75,
				thumbwidth: 100,
				time: 2000,
				transPeriod: 1600,
				alignment: 'center',
				autoAdvance: 1,
				mobileAutoAdvance: 1,
				portrait: 1,
				barDirection: 'leftToRight',
				imagePath: '/media/com_slideshowck/images/',
				lightbox: 'mediaboxck',
				fullpage: 0,
				mobileimageresolution: '0',
				navigationHover: false,
				mobileNavHover: false,
				navigation: false,
				playPause: false,
				barPosition: 'bottom',
				responsiveCaption: 0,
				keyboardNavigation: 0,
				container: ''
		});
}); 

	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-102 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.login.cl/images/LOGINCL.jpg" alt="LOGIN.CL" />													<div class="site-description">Registrado ®1999 LOGIN.CL Región de Valparaíso 🇨🇱. Ranking 4,841,633</div>											</a>
					<div class="header-search pull-right">
						<div class="search mod_search90">
	<form action="/noticias" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword90" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword90" maxlength="200"  class="inputbox search-query input-medium" type="search" size="36" placeholder="Buscar..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Buscar!</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="102" />
	</form>
</div>


<div class="custom"  >
	<table style="float: right;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="https://twitter.com/login_cl?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @login_cl</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></td>
<td><a title="YouTube" href="https://www.youtube.com/user/WWWenCHILE" target="_blank" rel="noopener noreferrer"><img src="https://archive.org/download/LOGIN-CL/nyt.jpg" width="80" height="44" /></a></td>
</tr>
</tbody>
</table></div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-101 default active"><a href="/" >Portada</a></li><li class="item-102 current"><a href="/noticias" >Noticias</a></li><li class="item-103"><a href="/deportes" >Deportes</a></li><li class="item-104"><a href="/cultura-y-espectaculos" >Cultura y Espectaculos</a></li><li class="item-113"><a href="/opinion" >Opinion</a></li><li class="item-105"><a href="/horoscopo" >Horoscopo</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
							<div class="moduletable">
						

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Totallynewbanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="3614490313"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
				<div class="page-header">
		<h2 itemprop="name">
												<a href="/noticias/11812-la-calera-recibe-ayuda-humanitaria-de-insumos-medicos-desde-suiza" itemprop="url"> La Calera recibe ayuda humanitaria de insumos médicos desde Suiza</a>
									</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/noticias/11812-la-calera-recibe-ayuda-humanitaria-de-insumos-medicos-desde-suiza?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < La Calera recibe ayuda humanitaria de insumos médicos desde Suiza >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																			</ul>
			</div>
		
	</div>
			
			<div class="article-info muted">
          <dl class="article-info">

              <dt class="article-info-term">Detalles</dt>

													<dd class="category-name">
																						Categoría: <a href="/noticias" itemprop="genre">Noticias</a>									</dd>
			
							<dd class="published">
					<span class="icon-calendar"></span>
					<time datetime="2020-06-24T23:28:19-04:00" itemprop="datePublished">
						Publicado: 24 Junio 2020					</time>
				</dd>
			
											
									<dd class="hits">
						<span class="icon-eye-open"></span>
						<meta itemprop="interactionCount" content="UserPageVisits:5" />
						Visto: 5					</dd>
										</dl>
		</div>

  			
			<div class="tags">
																	<span class="tag-78 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/salud" class="label label-info">
						Salud					</a>
				</span>
																				<span class="tag-129 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/la-calera" class="label label-info">
						La Calera					</a>
				</span>
																				<span class="tag-375 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/audio" class="label label-info">
						AUDIO  🎤					</a>
				</span>
																				<span class="tag-1233 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/trinidad-rojo" class="label label-info">
						Trinidad Rojo					</a>
				</span>
																				<span class="tag-1814 tag-list4" itemprop="keywords">
					<a href="/component/tags/tag/suiza" class="label label-info">
						Suiza					</a>
				</span>
																				<span class="tag-1978 tag-list5" itemprop="keywords">
					<a href="/component/tags/tag/orden-de-malta" class="label label-info">
						Orden de Malta					</a>
				</span>
						</div>
	
		
							<div class="pull-none item-image"> <img
	class="caption" title="“Todos sabemos que en estos tiempos las necesidades son muchas y los recursos no siempre son suficientes.”"	src="https://archive.org/download/LOGIN-CL2020/812.jpg" alt="" itemprop="image"/> </div>
				<div itemprop="articleBody">
		<p>Un container proveniente desde Suiza arribo este miércoles, hasta La Calera. Se trata de una ayuda humanitaria de insumos médicos avaluada en más de 200 millones de pesos que se logró concretar gracias a una alianza público privada y que significará que cientos de vecinos con necesidades urgentes de salud puedan verse beneficiados directamente.</p>
 
<blockquote>
<p><span style="font-weight: bold; font-family: book antiqua, palatino, serif; font-size: 16pt;">La alcaldesa Trinidad Rojo, destacó el convenio de colaboración con la Fundación Sinergia Humanitaria, que permitió la concreción de esta donación de insumos médicos a tierras cementeras.</span></p>
</blockquote>
<p>Esta donación se logró gracias a un convenio de colaboración suscrito entre la Municipalidad de La Calera y la Fundación Sinergia Humanitaria, que desde 2001 realiza este tipo de gestiones sociales internacionales con la Orden de Malta, ubicada en Suiza.</p>
<p><iframe style="float: left; margin-right: 10px;" src="https://archive.org/embed/LOGIN-CL2020/812.mp3" width="300" height="28" frameborder="0" scrolling="no"></iframe> La Alcaldesa de La Calera, Trinidad Rojo, destacó que “hoy es un día muy especial para La Calera, porque estamos recibiendo un container con ayuda humanitaria, donde viene implementación para el área de la salud especialmente en ayudas técnicas, las cuales van en directo beneficio de todas aquellas personas con problemas de movilidad o dificultad para desplazarse”, indicó a autoridad.</p>
<p>“Todos sabemos que en estos tiempos las necesidades son muchas y los recursos no siempre son suficientes, sin embargo, agradecemos a la Fundación Sinergia Humanitaria que tuvo la deferencia de pensar en nuestra comuna como beneficiarios de esta iniciativa que apoyará a tantos vecinos con necesidades urgentes”.</p>
<p>La donación recibida cuenta con mobiliario hospitalario, sillas de ruedas, andadores, silla eléctrica de tratamiento, “burritos”, muletas, bastones, refrigeradores de vacunas, pañales para adultos mayores, colchones de hospital, camillas médicas, instrumentos quirúrgicos, entre otros insumos.</p>
<p><iframe style="float: left; margin-right: 10px;" src="https://archive.org/embed/LOGIN-CL2020/812p.mp3" width="300" height="28" frameborder="0" scrolling="no"></iframe> La Presidenta de la Fundación Sinergia Humanitaria, Ana Eugenia García, puntualizó que “para nosotros como Fundación los adultos mayores son nuestra prioridad, han sido durante bastante tiempo nuestro foco. Esta ayuda va a venir muy bien a todas las personas que hoy la están pasando mal. Todo mi corazón y mi fuerza para seguir apoyándolos en todo lo que requieran”, finalizó García.</p><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.login.cl/noticias/11812-la-calera-recibe-ayuda-humanitaria-de-insumos-medicos-desde-suiza" data-a2a-title="La Calera recibe ayuda humanitaria de insumos médicos desde Suiza">
<a class="a2a_button_facebook_like"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</span>
</div>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Desde este viernes comenzará la cuarentena total en la comuna de Quillota " aria-label="Artículo siguiente: Desde este viernes comenzará la cuarentena total en la comuna de Quillota " href="/noticias/11811-desde-este-viernes-comenzara-la-cuarentena-total-en-la-comuna-de-quillota" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
						 </div>
 




					<div class="clearfix"></div>
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NewMatched -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="4878911116"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><div class="slideshowck camera_wrap camera_charcoal_skin" id="camera_wrap_126" style="width:260px;">
			<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/762i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/762i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/812i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/812i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/734i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/734i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/799i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/799i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/742i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/742i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/801i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/801i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/720i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/720i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/810i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/810i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/792i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/792i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/757i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/757i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/811i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/811i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/798i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/798i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/743i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/743i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/769i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/769i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/775i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/775i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/800i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/800i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/760.jpg" data-src="https://archive.org/download/LOGIN-CL2020/760.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/719i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/719i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/725i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/725i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/729i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/729i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/771i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/771i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/804i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/804i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/782i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/782i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/781i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/781i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/809i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/809i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/773i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/773i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/726i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/726i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/732i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/732i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/733i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/733i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/793i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/793i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/779i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/779i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/716.jpg" data-src="https://archive.org/download/LOGIN-CL2020/716.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/752i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/752i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/745i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/745i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/728i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/728i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/807i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/807i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/722i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/722i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/746i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/746i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/737i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/737i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/753i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/753i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/723i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/723i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL_2020/474i.jpg" data-src="https://archive.org/download/LOGIN-CL_2020/474i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/783i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/783i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/751i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/751i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/794i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/794i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/755i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/755i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/764i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/764i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/790i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/790i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/780i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/780i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/721i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/721i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/756i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/756i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/806i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/806i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/767i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/767i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/730i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/730i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/785i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/785i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/797i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/797i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/736i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/736i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/727i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/727i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/802i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/802i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/759i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/759i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL/brisexmes.jpg" data-src="https://archive.org/download/LOGIN-CL/brisexmes.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/784i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/784i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/777i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/777i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/750i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/750i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/761i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/761i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/765i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/765i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/744i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/744i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/731i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/731i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/713i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/713i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/749i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/749i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/766i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/766i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/787i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/787i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/768i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/768i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/772i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/772i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/740.jpg" data-src="https://archive.org/download/LOGIN-CL2020/740.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/739i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/739i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/788i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/788i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/803i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/803i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/748i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/748i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/789i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/789i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/770i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/770i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/763i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/763i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/715i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/715i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/791i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/791i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/758i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/758i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/714i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/714i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/738i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/738i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/808i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/808i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/754i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/754i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/778i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/778i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/805i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/805i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/796.jpg" data-src="https://archive.org/download/LOGIN-CL2020/796.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/776i.png" data-src="https://archive.org/download/LOGIN-CL2020/776i.png" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/786i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/786i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/795i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/795i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/718i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/718i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/724i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/724i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/747i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/747i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/735i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/735i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/741i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/741i.jpg" >
								</div>
</div>
<div style="clear:both;"></div>
</div><div class="well ">

<div class="custom"  >
	<p><img src="https://archive.org/download/LOGIN-CL2020/643b.jpg" alt="800 123 737" /></p></div>
</div><div class="well ">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New SideBar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="1577719816"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div class="well "><h3 class="page-header">Eventos Culturales</h3><div class="newsflash">
					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11809-hasta-el-30-de-junio-se-recibiran-textos-para-el-diario-intimo-de-chile">
			Hasta el 30 de junio se recibirán textos para el “Diario íntimo de Chile”		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020/809i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11801-tatiana-lastarria-presentara-exposicion-el-ano-de-las-lagrimas-en-la-galeria-virtual-sala-vina-del-mar">
			Tatiana Lastarria presentará exposición “El año de las lágrimas” en la Galería Virtual Sala Viña del Mar		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020/801i.jpg" alt="">
					<figcaption>
				Tatiana Lastarria estudió Pedagogía en Artes Plásticas en la Universidad de Playa Ancha.			</figcaption>
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11747-mi-casa-mi-taller-artesanos-muestran-como-siguen-creando-en-durante-la-pandemia">
			Mi casa/Mi taller: artesanos muestran cómo siguen creando en durante la pandemia		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020/747i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11710-en-canal-ucvtv-duo-simpson-inaugurara-transmision-de-ciclo-desde-el-estudio">
			En Canal UCVTV Dúo Simpson inaugurará transmisión de Ciclo “Desde el Estudio”		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020/710i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11647-centex-online-inicia-ciclo-de-conversaciones-deconstruir-la-catastrofe-pensamientos-contemporaneos-en-crisis">
			Centex Online inicia ciclo de conversaciones “Deconstruir la catástrofe: pensamientos contemporáneos en crisis”		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020/647i.jpg" alt="">
			</figure>

	



	</div>
</div><div class="well ">

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="6575970311"
     data-matched-content-ui-type="image_stacked"
     data-matched-content-rows-num="8"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			<ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10100-inauguracion-centro-de-emprendimiento-comunal-y-fomento-al-empleo" itemprop="url">
			<span itemprop="name">
				Inauguración Centro de Emprendimiento Comunal y Fomento al empleo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10113-debutan-viviendas-inteligentes-para-adultos-mayores-de-villa-alemana" itemprop="url">
			<span itemprop="name">
				Debutan “Viviendas Inteligentes” para adultos mayores de Villa Alemana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/deportes/9073-el-basquetbol-y-la-gimnasia-artistica-se-consolidan-durante-verano-en-gimnasio-municipal-corvi" itemprop="url">
			<span itemprop="name">
				El básquetbol y la gimnasia artística se consolidan durante verano en Gimnasio Municipal Corvi			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/9777-fosis-entrega-resultados-de-preseleccionados-a-sus-programas-postulables-de-emprendimiento-y-empleabilidad" itemprop="url">
			<span itemprop="name">
				FOSIS entrega resultados de preseleccionados a sus programas postulables de emprendimiento y empleabilidad			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4762-hospital-dr-gustavo-fricke-implemento-innovadora-tecnica-quirurgica-para-pacientes-con-cancer-colorectal" itemprop="url">
			<span itemprop="name">
				Hospital Dr. Gustavo Fricke implementó innovadora técnica quirúrgica para pacientes con cáncer colorectal			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10059-adultos-mayores-de-concon-mejoran-su-calidad-de-vida-participando-activamente-de-talleres" itemprop="url">
			<span itemprop="name">
				Adultos mayores de Concón mejoran su calidad de vida participando activamente de talleres			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8003-pescadores-artesanales-nuevo-amanecer-la-inconsecuencia-de-agetremar" itemprop="url">
			<span itemprop="name">
				Pescadores Artesanales Nuevo Amanecer: la inconsecuencia de #AGETREMAR			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8269-campamentos-responsabilidad-de-todos" itemprop="url">
			<span itemprop="name">
				Campamentos: responsabilidad de todos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4167-preocupacion-por-loteos-irregulares-en-suelo-agricola-en-sector-de-huaquen-en-la-ligua" itemprop="url">
			<span itemprop="name">
				Preocupación por loteos irregulares en suelo agrícola en sector de Huaquén en La Ligua			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10148-emprendedoras-de-la-ligua-triunfan-con-su-emprendimiento-de-lechugas-hidroponicas" itemprop="url">
			<span itemprop="name">
				Emprendedoras de La Ligua triunfan con su emprendimiento de lechugas hidropónicas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/7869-no-es-recomendable-obligar-a-un-joven-a-ir-al-psicologo-2" itemprop="url">
			<span itemprop="name">
				No es recomendable obligar a un joven a ir al psicólogo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/7833-aterrizaje-de-emergencia-avion-naval" itemprop="url">
			<span itemprop="name">
				Aterrizaje de emergencia avión naval			</span>
		</a>
	</li>
</ul>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2020 LOGIN.CL			</p>
		</div>
	</footer>
	
</body>
</html>
