<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.login.cl/noticias/11925-en-laguna-verde-pdi-recupera-camion-robado-a-empresa-en-placilla" />
	<meta name="keywords" content="pdi, la calera, sitio del suceso, quinta, region, valparaiso, vina del mar, quilpue, villa alemana, quillota, belloto,  www.en.cl, noticias, quinta vergara, policiales, alcalde, espectaculos, deportes, horoscopo, horoscopo de hoy, festival de vina del mar, horoscopo de yolanda sultana, yolanda sultana, horoscopo de hoy de yolanda sultana, horoscopo de yolanda sultana de hoy, noticias de vina del mar, noticias de valparaiso, noticias de la quinta region, noticias de quilpue, noticias de villa alemana, zapallar, hijuelas, seremi,salud, veronica rossat, quintero, quillota, los andes, peñablanca, concon, reñaca, pichidangui,san antonio, casablanca,carabineros,armada de chile, plaza sotomayor, congreso,metro valparaiso,merval, marga marga,casino" />
	<meta name="rights" content="© All rights reserved" />
	<meta name="author" content="LOGIN Noticias" />
	<meta name="description" content="Noticias de Valparaíso y Viña del Mar, Chile" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>LOGIN.CL - En Laguna Verde PDI recupera camión robado a empresa en Placilla</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css" rel="stylesheet" />
	<link href="http://www.login.cl/plugins/content/addtoany/addtoany.css" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/themes/shadow/css/style.css?587b87a7390648bab4f4f6d04a8c420d" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?4abbf8cdc8141fe01e7fc031f0739009" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Vollkorn SC" rel="stylesheet" />
	<link href="/modules/mod_slideshowck/themes/default/css/camera.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Vollkorn SC', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #f4f6f7;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}#camera_wrap_126 .camera_pag_ul li img, #camera_wrap_126 .camera_thumbs_cont ul li > img {height:75px;}
#camera_wrap_126 .camera_caption {
	display: block;
	position: absolute;
}
#camera_wrap_126 .camera_caption > div {
	
}
#camera_wrap_126 .camera_caption > div div.camera_caption_title {
	
}
#camera_wrap_126 .camera_caption > div div.camera_caption_desc {
	
}

@media screen and (max-width: 480px) {
		#camera_wrap_126 .camera_caption {
			display: none !important;
		}
}div.mod_search90 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"92b15792bda6f3a2d8d8b730fe00405f","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?4abbf8cdc8141fe01e7fc031f0739009"></script>
	<script src="/media/system/js/core.js?4abbf8cdc8141fe01e7fc031f0739009"></script>
	<script src="/media/system/js/modal.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowplayer-3.2.6.min.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowconf.js"></script>
	<script src="https://static.addtoany.com/menu/page.js" async></script>
	<script src="/media/jui/js/jquery.min.js?4abbf8cdc8141fe01e7fc031f0739009"></script>
	<script src="/media/jui/js/jquery-noconflict.js?4abbf8cdc8141fe01e7fc031f0739009"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?4abbf8cdc8141fe01e7fc031f0739009"></script>
	<script src="/media/jui/js/bootstrap.min.js?4abbf8cdc8141fe01e7fc031f0739009"></script>
	<script src="/media/system/js/caption.js?4abbf8cdc8141fe01e7fc031f0739009"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e"></script>
	<script src="/templates/protostar/js/template.js?4abbf8cdc8141fe01e7fc031f0739009"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?4abbf8cdc8141fe01e7fc031f0739009"></script><![endif]-->
	<script src="/media/com_slideshowck/assets/jquery.easing.1.3.js"></script>
	<script src="/media/com_slideshowck/assets/camera.min.js"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?4abbf8cdc8141fe01e7fc031f0739009"></script><![endif]-->
	<script>
window.addEvent('domready', function(){
        		SqueezeBox.initialize();
        		SqueezeBox.assign($$('a[href^=#fprrpopup]'),{parse: 'rel'});
		});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:1,lightbox:1,shadowbox:1,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(document).ready(function(){
			new Slideshowck('#camera_wrap_126', {
				height: '260',
				minHeight: '150',
				pauseOnClick: false,
				hover: 0,
				fx: 'kenburns',
				loader: 'none',
				pagination: 0,
				thumbnails: 0,
				thumbheight: 75,
				thumbwidth: 100,
				time: 2000,
				transPeriod: 1600,
				alignment: 'center',
				autoAdvance: 1,
				mobileAutoAdvance: 1,
				portrait: 1,
				barDirection: 'leftToRight',
				imagePath: '/media/com_slideshowck/images/',
				lightbox: 'mediaboxck',
				fullpage: 0,
				mobileimageresolution: '0',
				navigationHover: false,
				mobileNavHover: false,
				navigation: false,
				playPause: false,
				barPosition: 'bottom',
				responsiveCaption: 0,
				keyboardNavigation: 0,
				container: ''
		});
}); 

	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-102 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.login.cl/images/LOGINCL.jpg" alt="LOGIN.CL" />													<div class="site-description">Registrado ®1999 LOGIN.CL Región de Valparaíso 🇨🇱. Ranking 4,972,739</div>											</a>
					<div class="header-search pull-right">
						<div class="search mod_search90">
	<form action="/noticias" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword90" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword90" maxlength="200"  class="inputbox search-query input-medium" type="search" size="36" placeholder="Buscar..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Buscar!</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="102" />
	</form>
</div>


<div class="custom"  >
	<table style="float: right;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="https://twitter.com/login_cl?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @login_cl</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></td>
<td><a title="YouTube" href="https://www.youtube.com/user/WWWenCHILE" target="_blank" rel="noopener noreferrer"><img src="https://archive.org/download/LOGIN-CL/nyt.jpg" width="80" height="44" /></a></td>
</tr>
</tbody>
</table></div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-101 default active"><a href="/" >Portada</a></li><li class="item-102 current"><a href="/noticias" >Noticias</a></li><li class="item-103"><a href="/deportes" >Deportes</a></li><li class="item-104"><a href="/cultura-y-espectaculos" >Cultura y Espectaculos</a></li><li class="item-113"><a href="/opinion" >Opinion</a></li><li class="item-105"><a href="/horoscopo" >Horoscopo</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
							<div class="moduletable">
						

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Totallynewbanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="3614490313"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
				<div class="page-header">
		<h2 itemprop="name">
												<a href="/noticias/11925-en-laguna-verde-pdi-recupera-camion-robado-a-empresa-en-placilla" itemprop="url"> En Laguna Verde PDI recupera camión robado a empresa en Placilla</a>
									</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/noticias/11925-en-laguna-verde-pdi-recupera-camion-robado-a-empresa-en-placilla?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < En Laguna Verde PDI recupera camión robado a empresa en Placilla >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																			</ul>
			</div>
		
	</div>
			
			<div class="article-info muted">
          <dl class="article-info">

              <dt class="article-info-term">Detalles</dt>

													<dd class="category-name">
																						Categoría: <a href="/noticias" itemprop="genre">Noticias</a>									</dd>
			
							<dd class="published">
					<span class="icon-calendar"></span>
					<time datetime="2020-07-14T12:29:37-04:00" itemprop="datePublished">
						Publicado: 14 Julio 2020					</time>
				</dd>
			
											
									<dd class="hits">
						<span class="icon-eye-open"></span>
						<meta itemprop="interactionCount" content="UserPageVisits:40" />
						Visto: 40					</dd>
										</dl>
		</div>

  			
			<div class="tags">
																	<span class="tag-5 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/pdi" class="label label-info">
						PDI 🔎					</a>
				</span>
																				<span class="tag-375 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/audio" class="label label-info">
						AUDIO  🎤					</a>
				</span>
																				<span class="tag-380 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/biro" class="label label-info">
						BIRO					</a>
				</span>
																				<span class="tag-593 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/laguna-verde" class="label label-info">
						Laguna Verde					</a>
				</span>
																				<span class="tag-1456 tag-list4" itemprop="keywords">
					<a href="/component/tags/tag/lacrim" class="label label-info">
						LACRIM					</a>
				</span>
						</div>
	
		
							<div class="pull-none item-image"> <img
	class="caption" title="El vehículo fue periciado por el Laboratorio de Criminalística y posteriormente regresado a sus propietarios."	src="https://archive.org/download/LOGIN-CL2020/925.jpg" alt="" itemprop="image"/> </div>
				<div itemprop="articleBody">
		<p>Detectives pertenecientes a la Brigada Investigadora de Robos Valparaíso —Biro— de la Policía de Investigaciones de Chile recuperaron un camión, avaluado en más de 80 millones de pesos, que fue sustraído el día de ayer desde una empresa de ingeniería eléctrica ubicada en Placilla.</p>
 
<p>Tras la denuncia puesta por la compañía, los oficiales de la PDI se avocaron realizar trabajos de análisis criminal, lo que les permitió obtener información sobre el posible paradero del vehículo.</p>
<p>De esta manera, los detectives se trasladaron hasta el sector de Laguna Verde, donde en una propiedad que no registraba moradores, fue ubicado el camión.</p>
<p>Por orden del fiscal de turno, el vehículo fue periciado por el Laboratorio de Criminalística y posteriormente regresado a sus propietarios, mientras efectivos de la PDI continúan con sus labores para dar con los responsables de este hecho.</p>
<p><iframe style="float: left; margin-right: 10px;" src="https://archive.org/embed/LOGIN-CL2020/925.mp3" width="300" height="28" frameborder="0" scrolling="no"></iframe> Cuña: jefe Biro Valparaíso, comisario Christian Soto</p><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.login.cl/noticias/11925-en-laguna-verde-pdi-recupera-camion-robado-a-empresa-en-placilla" data-a2a-title="En Laguna Verde PDI recupera camión robado a empresa en Placilla">
<a class="a2a_button_facebook_like"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</span>
</div>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Escuelas y Liceo Municipal de La Calera realizarán pausa educativa en julio y septiembre." aria-label="Artículo siguiente: Escuelas y Liceo Municipal de La Calera realizarán pausa educativa en julio y septiembre." href="/noticias/11924-escuelas-y-liceo-municipal-de-la-calera-realizaran-pausa-educativa-en-julio-y-septiembre" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
						 </div>
 




					<div class="clearfix"></div>
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NewMatched -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="4878911116"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><div class="slideshowck camera_wrap camera_charcoal_skin" id="camera_wrap_126" style="width:260px;">
			<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/918i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/918i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/896i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/896i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/884i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/884i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/910i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/910i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/899i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/899i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/912i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/912i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/881i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/881i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/735i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/735i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/748i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/748i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/922i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/922i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/867i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/867i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/739i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/739i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/808i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/808i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/887i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/887i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/747i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/747i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/870i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/870i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/865i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/865i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/863i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/863i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/920i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/920i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/830i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/830i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/783i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/783i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/868i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/868i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/901i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/901i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/909i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/909i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/762i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/762i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/888i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/888i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/759i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/759i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/878i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/878i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/880i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/880i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/919i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/919i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/897i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/897i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/917i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/917i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/734i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/734i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/757i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/757i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/886i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/886i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/902i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/902i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/891i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/891i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/737i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/737i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/756i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/756i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/871i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/871i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/740.jpg" data-src="https://archive.org/download/LOGIN-CL2020/740.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/829i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/829i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/913i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/913i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/754i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/754i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/869i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/869i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/742i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/742i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/889i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/889i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL/872i.jpg" data-src="https://archive.org/download/LOGIN-CL/872i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/732i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/732i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/828i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/828i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/905i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/905i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/741i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/741i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/890i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/890i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/898i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/898i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/903i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/903i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/866i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/866i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/895i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/895i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/750i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/750i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/751i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/751i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/826i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/826i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/925i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/925i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/921i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/921i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/864i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/864i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/885i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/885i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/806i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/806i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/893i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/893i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/923i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/923i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/894i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/894i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/753i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/753i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/736i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/736i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/733i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/733i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/761i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/761i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/879i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/879i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/745i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/745i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/749i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/749i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/743i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/743i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/831i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/831i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/874i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/874i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/877i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/877i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/924i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/924i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/827i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/827i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/782i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/782i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/875i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/875i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/915i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/915i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/911i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/911i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/914i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/914i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/738i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/738i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/873i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/873i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/807i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/807i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/900i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/900i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/746i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/746i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/760.jpg" data-src="https://archive.org/download/LOGIN-CL2020/760.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/876i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/876i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/916i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/916i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/904i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/904i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/892i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/892i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/755i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/755i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/752i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/752i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/744i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/744i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/758i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/758i.jpg" >
								</div>
</div>
<div style="clear:both;"></div>
</div><div class="well ">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New SideBar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="1577719816"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div class="well "><h3 class="page-header">Eventos Culturales</h3><div class="newsflash">
					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11878-alimentos-du-soleil-busca-popularizar-la-gastronomia-francesa-como-comida-rapida">
			Alimentos du Soleil busca popularizar la gastronomía francesa como “comida rápida”		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020/878i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11868-tv-educa-lanza-upa-chalupa-serie-original-hecha-por-junji">
			TV Educa lanza Upa Chalupa!, serie original hecha por JUNJI		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020/868i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11817-musicos-upla-lanzaron-su-primer-album-via-facebook-live">
			Músicos UPLA lanzaron su primer álbum vía Facebook Live    		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020/817i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11809-hasta-el-30-de-junio-se-recibiran-textos-para-el-diario-intimo-de-chile">
			Hasta el 30 de junio se recibirán textos para el “Diario íntimo de Chile”		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020/809i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11801-tatiana-lastarria-presentara-exposicion-el-ano-de-las-lagrimas-en-la-galeria-virtual-sala-vina-del-mar">
			Tatiana Lastarria: “El año de las lágrimas” en la Galería Virtual		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020/801i.jpg" alt="">
			</figure>

	



	</div>
</div><div class="well ">

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="6575970311"
     data-matched-content-ui-type="image_stacked"
     data-matched-content-rows-num="8"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			<ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10100-inauguracion-centro-de-emprendimiento-comunal-y-fomento-al-empleo" itemprop="url">
			<span itemprop="name">
				Inauguración Centro de Emprendimiento Comunal y Fomento al empleo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10113-debutan-viviendas-inteligentes-para-adultos-mayores-de-villa-alemana" itemprop="url">
			<span itemprop="name">
				Debutan “Viviendas Inteligentes” para adultos mayores de Villa Alemana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/deportes/9073-el-basquetbol-y-la-gimnasia-artistica-se-consolidan-durante-verano-en-gimnasio-municipal-corvi" itemprop="url">
			<span itemprop="name">
				El básquetbol y la gimnasia artística se consolidan durante verano en Gimnasio Municipal Corvi			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/9777-fosis-entrega-resultados-de-preseleccionados-a-sus-programas-postulables-de-emprendimiento-y-empleabilidad" itemprop="url">
			<span itemprop="name">
				FOSIS entrega resultados de preseleccionados a sus programas postulables de emprendimiento y empleabilidad			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4762-hospital-dr-gustavo-fricke-implemento-innovadora-tecnica-quirurgica-para-pacientes-con-cancer-colorectal" itemprop="url">
			<span itemprop="name">
				Hospital Dr. Gustavo Fricke implementó innovadora técnica quirúrgica para pacientes con cáncer colorectal			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10059-adultos-mayores-de-concon-mejoran-su-calidad-de-vida-participando-activamente-de-talleres" itemprop="url">
			<span itemprop="name">
				Adultos mayores de Concón mejoran su calidad de vida participando activamente de talleres			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8003-pescadores-artesanales-nuevo-amanecer-la-inconsecuencia-de-agetremar" itemprop="url">
			<span itemprop="name">
				Pescadores Artesanales Nuevo Amanecer: la inconsecuencia de #AGETREMAR			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4167-preocupacion-por-loteos-irregulares-en-suelo-agricola-en-sector-de-huaquen-en-la-ligua" itemprop="url">
			<span itemprop="name">
				Preocupación por loteos irregulares en suelo agrícola en sector de Huaquén en La Ligua			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8269-campamentos-responsabilidad-de-todos" itemprop="url">
			<span itemprop="name">
				Campamentos: responsabilidad de todos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10148-emprendedoras-de-la-ligua-triunfan-con-su-emprendimiento-de-lechugas-hidroponicas" itemprop="url">
			<span itemprop="name">
				Emprendedoras de La Ligua triunfan con su emprendimiento de lechugas hidropónicas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/7869-no-es-recomendable-obligar-a-un-joven-a-ir-al-psicologo-2" itemprop="url">
			<span itemprop="name">
				No es recomendable obligar a un joven a ir al psicólogo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/7833-aterrizaje-de-emergencia-avion-naval" itemprop="url">
			<span itemprop="name">
				Aterrizaje de emergencia avión naval			</span>
		</a>
	</li>
</ul>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2020 LOGIN.CL			</p>
		</div>
	</footer>
	
</body>
</html>
