<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.login.cl/noticias/12026-mop-prepara-licitaciones-para-ejecutar-proyectos-de-recuperacion-social-y-economica" />
	<meta name="keywords" content="pdi, la calera, sitio del suceso,armada,quinta region, quinta, region, valparaiso, vina del mar, quilpue, villa alemana, quillota, belloto,  www.en.cl, noticias, quinta vergara, policiales, alcalde, espectaculos, deportes, horoscopo, horoscopo de hoy, festival de vina del mar, horoscopo de yolanda sultana, yolanda sultana, horoscopo de hoy de yolanda sultana, horoscopo de yolanda sultana de hoy, noticias de vina del mar, noticias de valparaiso, noticias de la quinta region, noticias de quilpue, noticias de villa alemana, zapallar, hijuelas, seremi,salud, veronica rossat, quintero, quillota, los andes, peñablanca, concon, reñaca, pichidangui,san antonio, casablanca,carabineros,armada de chile, plaza sotomayor, congreso,metro valparaiso,merval, marga marga,casino" />
	<meta name="rights" content="© All rights reserved" />
	<meta name="author" content="LOGIN Noticias" />
	<meta name="description" content="Noticias de Valparaíso, Viña del Mar y la Quinta Región, Chile" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>LOGIN.CL 🇨🇱 - MOP prepara licitaciones para ejecutar proyectos de recuperación social y económica</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css" rel="stylesheet" />
	<link href="http://www.login.cl/plugins/content/addtoany/addtoany.css" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/themes/shadow/css/style.css?587b87a7390648bab4f4f6d04a8c420d" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?1077dfc588bcafab354090ad9e6b84cc" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Vollkorn SC" rel="stylesheet" />
	<link href="/modules/mod_slideshowck/themes/default/css/camera.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Vollkorn SC', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #f4f6f7;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}#camera_wrap_126 .camera_pag_ul li img, #camera_wrap_126 .camera_thumbs_cont ul li > img {height:75px;}
#camera_wrap_126 .camera_caption {
	display: block;
	position: absolute;
}
#camera_wrap_126 .camera_caption > div {
	
}
#camera_wrap_126 .camera_caption > div div.camera_caption_title {
	
}
#camera_wrap_126 .camera_caption > div div.camera_caption_desc {
	
}

@media screen and (max-width: 480px) {
		#camera_wrap_126 .camera_caption {
			display: none !important;
		}
}div.mod_search90 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"fa4cd27cc1c0392f61b4ecaa9e0f2dc3","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?1077dfc588bcafab354090ad9e6b84cc"></script>
	<script src="/media/system/js/core.js?1077dfc588bcafab354090ad9e6b84cc"></script>
	<script src="/media/system/js/modal.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowplayer-3.2.6.min.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowconf.js"></script>
	<script src="https://static.addtoany.com/menu/page.js" async></script>
	<script src="/media/jui/js/jquery.min.js?1077dfc588bcafab354090ad9e6b84cc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?1077dfc588bcafab354090ad9e6b84cc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?1077dfc588bcafab354090ad9e6b84cc"></script>
	<script src="/media/jui/js/bootstrap.min.js?1077dfc588bcafab354090ad9e6b84cc"></script>
	<script src="/media/system/js/caption.js?1077dfc588bcafab354090ad9e6b84cc"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e"></script>
	<script src="/templates/protostar/js/template.js?1077dfc588bcafab354090ad9e6b84cc"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?1077dfc588bcafab354090ad9e6b84cc"></script><![endif]-->
	<script src="/media/com_slideshowck/assets/jquery.easing.1.3.js"></script>
	<script src="/media/com_slideshowck/assets/camera.min.js"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?1077dfc588bcafab354090ad9e6b84cc"></script><![endif]-->
	<script>
window.addEvent('domready', function(){
        		SqueezeBox.initialize();
        		SqueezeBox.assign($$('a[href^=#fprrpopup]'),{parse: 'rel'});
		});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:1,lightbox:1,shadowbox:1,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(document).ready(function(){
			new Slideshowck('#camera_wrap_126', {
				height: '260',
				minHeight: '150',
				pauseOnClick: false,
				hover: 0,
				fx: 'kenburns',
				loader: 'none',
				pagination: 0,
				thumbnails: 0,
				thumbheight: 75,
				thumbwidth: 100,
				time: 2000,
				transPeriod: 1600,
				alignment: 'center',
				autoAdvance: 1,
				mobileAutoAdvance: 1,
				portrait: 1,
				barDirection: 'leftToRight',
				imagePath: '/media/com_slideshowck/images/',
				lightbox: 'mediaboxck',
				fullpage: 0,
				mobileimageresolution: '0',
				navigationHover: false,
				mobileNavHover: false,
				navigation: false,
				playPause: false,
				barPosition: 'bottom',
				responsiveCaption: 0,
				keyboardNavigation: 0,
				container: ''
		});
}); 

	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-102 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.login.cl/images/LOGINCL.jpg" alt="LOGIN.CL 🇨🇱" />													<div class="site-description">Registrado ®1999 LOGIN.CL Región de Valparaíso 🇨🇱. Ranking 4,995,019</div>											</a>
					<div class="header-search pull-right">
						<div class="search mod_search90">
	<form action="/noticias" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword90" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword90" maxlength="200"  class="inputbox search-query input-medium" type="search" size="36" placeholder="Buscar..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Buscar!</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="102" />
	</form>
</div>


<div class="custom"  >
	<table style="float: right;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="https://twitter.com/login_cl?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @login_cl</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></td>
<td><a title="YouTube" href="https://www.youtube.com/user/WWWenCHILE" target="_blank" rel="noopener noreferrer"><img src="https://archive.org/download/LOGIN-CL/nyt.jpg" width="80" height="44" /></a></td>
</tr>
</tbody>
</table></div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-101 default active"><a href="/" >Portada</a></li><li class="item-102 current"><a href="/noticias" >Noticias</a></li><li class="item-103"><a href="/deportes" >Deportes</a></li><li class="item-104"><a href="/cultura-y-espectaculos" >Cultura y Espectaculos</a></li><li class="item-113"><a href="/opinion" >Opinion</a></li><li class="item-105"><a href="/horoscopo" >Horoscopo</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
							<div class="moduletable">
						

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Totallynewbanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="3614490313"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
				<div class="page-header">
		<h2 itemprop="name">
												<a href="/noticias/12026-mop-prepara-licitaciones-para-ejecutar-proyectos-de-recuperacion-social-y-economica" itemprop="url"> MOP prepara licitaciones para ejecutar proyectos de recuperación social y económica</a>
									</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/noticias/12026-mop-prepara-licitaciones-para-ejecutar-proyectos-de-recuperacion-social-y-economica?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < MOP prepara licitaciones para ejecutar proyectos de recuperación social y económica >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																			</ul>
			</div>
		
	</div>
			
			<div class="article-info muted">
          <dl class="article-info">

              <dt class="article-info-term">Detalles</dt>

													<dd class="category-name">
																						Categoría: <a href="/noticias" itemprop="genre">Noticias</a>									</dd>
			
							<dd class="published">
					<span class="icon-calendar"></span>
					<time datetime="2020-08-06T13:43:34-04:00" itemprop="datePublished">
						Publicado: 06 Agosto 2020					</time>
				</dd>
			
											
									<dd class="hits">
						<span class="icon-eye-open"></span>
						<meta itemprop="interactionCount" content="UserPageVisits:44" />
						Visto: 44					</dd>
										</dl>
		</div>

  			
			<div class="tags">
																	<span class="tag-27 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/la-region" class="label label-info">
						La Region					</a>
				</span>
																				<span class="tag-167 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/mop" class="label label-info">
						MOP					</a>
				</span>
																				<span class="tag-375 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/audio" class="label label-info">
						AUDIO  🎤					</a>
				</span>
																				<span class="tag-1740 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/raul-fuhrer" class="label label-info">
						Raúl Fuhrer					</a>
				</span>
						</div>
	
		
							<div class="pull-right item-image"> <img
		src="https://archive.org/download/LOGIN-CL2020A/026.jpg" alt="" itemprop="image"/> </div>
				<div itemprop="articleBody">
		<p>El Ministerio de Obras Públicas de la Región de Valparaíso está trabajando para iniciar una serie de obras para apoyar la recuperación social y económica, con nuevos puestos de trabajo.</p>
 
<p>El seremi de Obras Públicas, Raúl Fuhrer Sánchez, destacó que se trata de dar un impulso a la reactivación regional, pensando en la generación de nuevos empleos, dadas las actuales condiciones.</p>
<p>“Como Ministerio de Obras Públicas estamos muy comprometidos con la recuperación social y económica que necesita el país y la Región. Hoy tenemos una ejecución presupuestaria por sobre el 53%, de los 170 mil millones del presupuesto de este año; son muy buenas noticias considerando el panorama actual que vive el país; pero junto con ello y lo que nos ha pedido el Presidente y nuestro ministro de Obras Públicas es potenciar la construcción a través de la infraestructura pública, estamos en un proceso de licitaciones de algunos proyectos y otros que están por partir, y también estamos adelantando obras que se iban a iniciar el 2021, porque sabemos que esto es muy necesario para la recuperación económica y la empleabilidad de la Región”.</p>
<p>Tal como lo ha dicho el ministro de OO.PP., Alfredo Moreno, se trata de proyectos que puedan ejecutarse rápidamente, como pavimentación de caminos, además de infraestructura hídrica, incluyendo inversiones adicionales en Agua Potable Rural, y obras en borde costero.</p>
<p><iframe style="float: left; margin-right: 10px;" src="https://archive.org/embed/LOGIN-CL2020A/026.mp3" width="300" height="28" frameborder="0" scrolling="no"></iframe>En este sentido, el Seremi destacó que ya fueron licitadas importantes obras para la Región, como el Enlace El Vergel, la protección costera de avenida Perú. además de obras de Vialidad como mantención y pavimentación de caminos en todas las provincias, conservación de puentes en Marga Marga, San Felipe y Quillota, además de obras en sistemas de Agua Potable Rural y aguas lluvia de Valparaíso, Viña del Mar, Quilpué y Villa Alemana.</p>
<p>Además, informó que ya fueron publicadas las licitaciones de 5 obras para el mejoramiento y mantención de distintos sectores del borde costero de la Región de Valparaíso, trabajos que serán ejecutados por la Dirección de Obras Portuarias. Esta sola inversión es de 2 mil 800 millones de pesos y considera obras en la conservación del muelle de Bahía Cumberland en Juan Fernández; mantenciones en Caleta Higuerillas, Caleta Pichicuy y Caleta Quintay; además de conservación del borde costero de Ventanas en la comuna de Puchuncaví.</p><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.login.cl/noticias/12026-mop-prepara-licitaciones-para-ejecutar-proyectos-de-recuperacion-social-y-economica" data-a2a-title="MOP prepara licitaciones para ejecutar proyectos de recuperación social y económica">
<a class="a2a_button_facebook_like"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</span>
</div>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Diputada Marzán solicita protocolo de retorno seguro para los trabajadores de la cultura y el patrimonio" aria-label="Artículo siguiente: Diputada Marzán solicita protocolo de retorno seguro para los trabajadores de la cultura y el patrimonio" href="/noticias/12025-diputada-marzan-solicita-protocolo-de-retorno-seguro-para-los-trabajadores-de-la-cultura-y-el-patrimonio" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
						 </div>
 




					<div class="clearfix"></div>
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NewMatched -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="4878911116"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><div class="slideshowck camera_wrap camera_charcoal_skin" id="camera_wrap_126" style="width:260px;">
			<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/945i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/945i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/889i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/889i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/876i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/876i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/896i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/896i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/959i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/959i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/892i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/892i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/941.jpg" data-src="https://archive.org/download/LOGIN-CL2020/941.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/010i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/010i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/871i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/871i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/947i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/947i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/881i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/881i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/009i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/009i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/006i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/006i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/935i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/935i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/007.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/007.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/955i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/955i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/830i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/830i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/018i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/018i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/013i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/013i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/026.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/026.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/968i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/968i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/878i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/878i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/940i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/940i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/015i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/015i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/937i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/937i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/016i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/016i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/760.jpg" data-src="https://archive.org/download/LOGIN-CL2020/760.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/897i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/897i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/025i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/025i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/008i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/008i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/022.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/022.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/746i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/746i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/932i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/932i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/898i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/898i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/877i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/877i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/001i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/001i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/827i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/827i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/933i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/933i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/003i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/003i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/012i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/012i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/895i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/895i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/869i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/869i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/958i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/958i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/967i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/967i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/965i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/965i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/928i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/928i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/948i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/948i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL/872i.jpg" data-src="https://archive.org/download/LOGIN-CL/872i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/886i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/886i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/950i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/950i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/956i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/956i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/894i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/894i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/024i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/024i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/011i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/011i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/873i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/873i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/949i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/949i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/944i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/944i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/942i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/942i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/891i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/891i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/020i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/020i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/021i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/021i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/736i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/736i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/885i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/885i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/004i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/004i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/966i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/966i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/893i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/893i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/000i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/000i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/738i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/738i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/875i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/875i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/880i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/880i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/782i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/782i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/957i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/957i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/019i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/019i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/870i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/870i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/951i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/951i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/023i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/023i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/964i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/964i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/939i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/939i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/962i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/962i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/931i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/931i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/002i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/002i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/963i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/963i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/874i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/874i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/005i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/005i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/884i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/884i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/887i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/887i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/953i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/953i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/017i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/017i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/934i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/934i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/961i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/961i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/952i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/952i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/754i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/754i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/783i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/783i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/014i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/014i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/929i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/929i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/879i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/879i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/890i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/890i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/899i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/899i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/888i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/888i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/943i.jpg" data-src="https://archive.org/download/LOGIN-CL2020/943i.jpg" >
								</div>
</div>
<div style="clear:both;"></div>
</div><div class="well ">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New SideBar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="1577719816"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div class="well "><h3 class="page-header">Eventos Culturales</h3><div class="newsflash">
					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12022-audiocuentos-cuentacuentos-y-mas-cuentos-son-parte-del-programa-de-actividades-para-los-ninos-en-agosto">
			Audiocuentos, Cuentacuentos y más cuentos son parte del programa de actividades para los niños en agosto		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/022.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12008-margus-aprovechando-la-cuarentena">
			Margus aprovechando la cuarentena		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/008i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12007-libro-costas-de-chile-un-aporte-a-la-educacion">
			Libro “Costas de Chile": un aporte a la educación		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/007.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12003-region-logro-11-ganadores-en-el-concurso-historias-de-nuestra-tierra">
			Región logró 11 ganadores en el concurso “Historias de Nuestra Tierra”		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/003i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/11967-my-own-relaxing-el-refrescante-sonido-de-juan-pablo-astorga-irrumpe-en-la-escena-musical">
			“My Own Relaxing”: el refrescante sonido de Juan Pablo Astorga		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020/967i.jpg" alt="">
			</figure>

	



	</div>
</div><div class="well ">

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="6575970311"
     data-matched-content-ui-type="image_stacked"
     data-matched-content-rows-num="8"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			<ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10100-inauguracion-centro-de-emprendimiento-comunal-y-fomento-al-empleo" itemprop="url">
			<span itemprop="name">
				Inauguración Centro de Emprendimiento Comunal y Fomento al empleo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10113-debutan-viviendas-inteligentes-para-adultos-mayores-de-villa-alemana" itemprop="url">
			<span itemprop="name">
				Debutan “Viviendas Inteligentes” para adultos mayores de Villa Alemana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/deportes/9073-el-basquetbol-y-la-gimnasia-artistica-se-consolidan-durante-verano-en-gimnasio-municipal-corvi" itemprop="url">
			<span itemprop="name">
				El básquetbol y la gimnasia artística se consolidan durante verano en Gimnasio Municipal Corvi			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/9777-fosis-entrega-resultados-de-preseleccionados-a-sus-programas-postulables-de-emprendimiento-y-empleabilidad" itemprop="url">
			<span itemprop="name">
				FOSIS entrega resultados de preseleccionados a sus programas postulables de emprendimiento y empleabilidad			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4762-hospital-dr-gustavo-fricke-implemento-innovadora-tecnica-quirurgica-para-pacientes-con-cancer-colorectal" itemprop="url">
			<span itemprop="name">
				Hospital Dr. Gustavo Fricke implementó innovadora técnica quirúrgica para pacientes con cáncer colorectal			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10059-adultos-mayores-de-concon-mejoran-su-calidad-de-vida-participando-activamente-de-talleres" itemprop="url">
			<span itemprop="name">
				Adultos mayores de Concón mejoran su calidad de vida participando activamente de talleres			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8003-pescadores-artesanales-nuevo-amanecer-la-inconsecuencia-de-agetremar" itemprop="url">
			<span itemprop="name">
				Pescadores Artesanales Nuevo Amanecer: la inconsecuencia de #AGETREMAR			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4167-preocupacion-por-loteos-irregulares-en-suelo-agricola-en-sector-de-huaquen-en-la-ligua" itemprop="url">
			<span itemprop="name">
				Preocupación por loteos irregulares en suelo agrícola en sector de Huaquén en La Ligua			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8269-campamentos-responsabilidad-de-todos" itemprop="url">
			<span itemprop="name">
				Campamentos: responsabilidad de todos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10148-emprendedoras-de-la-ligua-triunfan-con-su-emprendimiento-de-lechugas-hidroponicas" itemprop="url">
			<span itemprop="name">
				Emprendedoras de La Ligua triunfan con su emprendimiento de lechugas hidropónicas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/7869-no-es-recomendable-obligar-a-un-joven-a-ir-al-psicologo-2" itemprop="url">
			<span itemprop="name">
				No es recomendable obligar a un joven a ir al psicólogo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/7833-aterrizaje-de-emergencia-avion-naval" itemprop="url">
			<span itemprop="name">
				Aterrizaje de emergencia avión naval			</span>
		</a>
	</li>
</ul>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2020 LOGIN.CL 🇨🇱			</p>
		</div>
	</footer>
	
</body>
</html>
