<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.login.cl/noticias/12224-pdi-detuvo-a-sujeto-que-ingreso-a-robar-viviendas-en-parcelaje-de-san-antonio" />
	<meta name="keywords" content="pdi, la calera, sitio del suceso,armada,quinta region, quinta, region, valparaiso, vina del mar, quilpue, villa alemana, quillota, belloto,  www.en.cl, noticias, quinta vergara, policiales, alcalde, espectaculos, deportes, horoscopo, horoscopo de hoy, festival de vina del mar, horoscopo de yolanda sultana, yolanda sultana, horoscopo de hoy de yolanda sultana, horoscopo de yolanda sultana de hoy, noticias de vina del mar, noticias de valparaiso, noticias de la quinta region, noticias de quilpue, noticias de villa alemana, zapallar, hijuelas, seremi,salud, veronica rossat, quintero, quillota, los andes, peñablanca, concon, reñaca, pichidangui,san antonio, casablanca,carabineros,armada de chile, plaza sotomayor, congreso,metro valparaiso,merval, marga marga,casino" />
	<meta name="rights" content="© All rights reserved" />
	<meta name="author" content="LOGIN Noticias" />
	<meta name="description" content="Noticias de Valparaíso, Viña del Mar y la Quinta Región, Chile" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>LOGIN.CL - PDI detuvo a sujeto que ingresó a robar viviendas en parcelaje de San Antonio</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css" rel="stylesheet" />
	<link href="http://www.login.cl/plugins/content/addtoany/addtoany.css" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/themes/shadow/css/style.css?587b87a7390648bab4f4f6d04a8c420d" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?f487641b1ab8a7aec0edbb9ad82729b1" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Vollkorn SC" rel="stylesheet" />
	<link href="/modules/mod_slideshowck/themes/default/css/camera.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Vollkorn SC', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #f4f6f7;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}#camera_wrap_126 .camera_pag_ul li img, #camera_wrap_126 .camera_thumbs_cont ul li > img {height:75px;}
#camera_wrap_126 .camera_caption {
	display: block;
	position: absolute;
}
#camera_wrap_126 .camera_caption > div {
	
}
#camera_wrap_126 .camera_caption > div div.camera_caption_title {
	
}
#camera_wrap_126 .camera_caption > div div.camera_caption_desc {
	
}

@media screen and (max-width: 480px) {
		#camera_wrap_126 .camera_caption {
			display: none !important;
		}
}div.mod_search90 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d8d3524ab9ba15d3cae52411cb07f0ba","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?f487641b1ab8a7aec0edbb9ad82729b1"></script>
	<script src="/media/system/js/core.js?f487641b1ab8a7aec0edbb9ad82729b1"></script>
	<script src="/media/system/js/modal.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowplayer-3.2.6.min.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowconf.js"></script>
	<script src="https://static.addtoany.com/menu/page.js" async></script>
	<script src="/media/jui/js/jquery.min.js?f487641b1ab8a7aec0edbb9ad82729b1"></script>
	<script src="/media/jui/js/jquery-noconflict.js?f487641b1ab8a7aec0edbb9ad82729b1"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?f487641b1ab8a7aec0edbb9ad82729b1"></script>
	<script src="/media/jui/js/bootstrap.min.js?f487641b1ab8a7aec0edbb9ad82729b1"></script>
	<script src="/media/system/js/caption.js?f487641b1ab8a7aec0edbb9ad82729b1"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e"></script>
	<script src="/templates/protostar/js/template.js?f487641b1ab8a7aec0edbb9ad82729b1"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?f487641b1ab8a7aec0edbb9ad82729b1"></script><![endif]-->
	<script src="/media/com_slideshowck/assets/jquery.easing.1.3.js"></script>
	<script src="/media/com_slideshowck/assets/camera.min.js"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?f487641b1ab8a7aec0edbb9ad82729b1"></script><![endif]-->
	<script>
window.addEvent('domready', function(){
        		SqueezeBox.initialize();
        		SqueezeBox.assign($$('a[href^=#fprrpopup]'),{parse: 'rel'});
		});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:1,lightbox:1,shadowbox:1,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(document).ready(function(){
			new Slideshowck('#camera_wrap_126', {
				height: '260',
				minHeight: '150',
				pauseOnClick: false,
				hover: 0,
				fx: 'kenburns',
				loader: 'none',
				pagination: 0,
				thumbnails: 0,
				thumbheight: 75,
				thumbwidth: 100,
				time: 2000,
				transPeriod: 1600,
				alignment: 'center',
				autoAdvance: 1,
				mobileAutoAdvance: 1,
				portrait: 1,
				barDirection: 'leftToRight',
				imagePath: '/media/com_slideshowck/images/',
				lightbox: 'mediaboxck',
				fullpage: 0,
				mobileimageresolution: '0',
				navigationHover: false,
				mobileNavHover: false,
				navigation: false,
				playPause: false,
				barPosition: 'bottom',
				responsiveCaption: 0,
				keyboardNavigation: 0,
				container: ''
		});
}); 

	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-102 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.login.cl//images/TOP2020.jpg" alt="LOGIN.CL" />													<div class="site-description">+56 322 515 697 Registrado ®1999 LOGIN.CL Región de Valparaíso 🇨🇱. Ranking 4,389,116</div>											</a>
					<div class="header-search pull-right">
						<div class="search mod_search90">
	<form action="/noticias" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword90" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword90" maxlength="200"  class="inputbox search-query input-medium" type="search" size="36" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="102" />
	</form>
</div>


<div class="custom"  >
	<table style="float: right;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="https://twitter.com/login_cl?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @login_cl</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></td>
<td><a title="YouTube" href="https://www.youtube.com/user/WWWenCHILE" target="_blank" rel="noopener noreferrer"><img src="https://archive.org/download/LOGIN-CL/nyt.jpg" width="80" height="44" /></a></td>
</tr>
</tbody>
</table></div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-101 default active"><a href="/" >Portada</a></li><li class="item-102 current"><a href="/noticias" >Noticias</a></li><li class="item-103"><a href="/deportes" >Deportes</a></li><li class="item-104"><a href="/cultura-y-espectaculos" >Cultura y Espectaculos</a></li><li class="item-113"><a href="/opinion" >Opinion</a></li><li class="item-105"><a href="/horoscopo" >Horoscopo</a></li><li class="item-173"><a href="/anchor-fm" >Anchor FM</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
							<div class="moduletable">
						

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Totallynewbanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="3614490313"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
				<div class="page-header">
		<h2 itemprop="name">
												<a href="/noticias/12224-pdi-detuvo-a-sujeto-que-ingreso-a-robar-viviendas-en-parcelaje-de-san-antonio" itemprop="url"> PDI detuvo a sujeto que ingresó a robar viviendas en parcelaje de San Antonio</a>
									</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/noticias/12224-pdi-detuvo-a-sujeto-que-ingreso-a-robar-viviendas-en-parcelaje-de-san-antonio?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < PDI detuvo a sujeto que ingresó a robar viviendas en parcelaje de San Antonio >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																			</ul>
			</div>
		
	</div>
			
			<div class="article-info muted">
          <dl class="article-info">

              <dt class="article-info-term">Detalles</dt>

													<dd class="category-name">
																						Categoría: <a href="/noticias" itemprop="genre">Noticias</a>									</dd>
			
							<dd class="published">
					<span class="icon-calendar"></span>
					<time datetime="2020-09-23T14:00:51-03:00" itemprop="datePublished">
						Publicado: 23 Septiembre 2020					</time>
				</dd>
			
											
									<dd class="hits">
						<span class="icon-eye-open"></span>
						<meta itemprop="interactionCount" content="UserPageVisits:45" />
						Visto: 45					</dd>
										</dl>
		</div>

  			
			<div class="tags">
																	<span class="tag-5 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/pdi" class="label label-info">
						PDI 🔎					</a>
				</span>
																				<span class="tag-32 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/san-antonio" class="label label-info">
						San Antonio					</a>
				</span>
																				<span class="tag-380 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/biro" class="label label-info">
						BIRO					</a>
				</span>
																				<span class="tag-1314 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/video" class="label label-info">
						Video  📺					</a>
				</span>
						</div>
	
		
							<div class="pull-none item-image"> <img
	class="caption" title="El sujeto detenido fue puesto a disposición del Juzgado de Garantía de San Antonio"	src="https://archive.org/download/LOGIN-CL2020A/224.jpg" alt="" itemprop="image"/> </div>
				<div itemprop="articleBody">
		<p>Detectives pertencientes a la Brigada Investigadora de Robos San Antonio de la Policía de Investigaciones de Chile, detuvieron a un sujeto identificado con las iniciales J.E.S.R. (30) por el delito flagrante de Robo en lugar habitado, luego de haber ingresado a diversas viviendas ubicadas en la parcelación Los Ciervos, con la finalidad de sustraer especies.</p>
 
<p>Según lo informado por la policía civil, el imputado, junto a otros tres sujetos, todos provenientes de Santiago, entraron haciendo el uso de la fuerza a tres domicilios, sustrayendo desde ellos artículos avaluados en cerca de 4 millones de pesos.</p>
<p>Sin embargo, los propietarios de los inmuebles se percataron de la situación, por lo que procedieron a intentar dar con la captura de ellos de manera inmediata, logrando retener a uno de los sujetos mientras los efectivos de la PDI llegaban al lugar.</p>
<p>Una vez en el sitio del suceso, los detectives formalizaron la aprehensión del sujeto y tras un rastreo por el parcelaje lograron recuperar gran parte de las especies robadas.</p>
<p>El sujeto detenido fue puesto a disposición del Juzgado de Garantía de San Antonio a la espera de conocer las medidas cautelares que pesarán en su contra.</p>
<p><iframe src="https://www.youtube.com/embed/XlcieoQyutE?rel=0&amp;showinfo=0" width="853" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.login.cl/noticias/12224-pdi-detuvo-a-sujeto-que-ingreso-a-robar-viviendas-en-parcelaje-de-san-antonio" data-a2a-title="PDI detuvo a sujeto que ingresó a robar viviendas en parcelaje de San Antonio">
<a class="a2a_button_facebook_like"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</span>
</div>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="CONAF y Club Aéreo de San Antonio coordinan transferencia de información en incendios forestales" aria-label="Artículo siguiente: CONAF y Club Aéreo de San Antonio coordinan transferencia de información en incendios forestales" href="/noticias/12223-conaf-y-club-aereo-de-san-antonio-coordinan-transferencia-de-informacion-en-incendios-forestales" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
						 </div>
 




					<div class="clearfix"></div>
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NewMatched -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="4878911116"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><div class="slideshowck camera_wrap camera_charcoal_skin" id="camera_wrap_126" style="width:260px;">
			<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/125i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/125i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/188i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/188i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/131i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/131i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/211i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/211i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/178i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/178i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/191i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/191i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/144i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/144i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/162i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/162i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/140i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/140i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/205i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/205i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/174i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/174i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/171i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/171i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/189i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/189i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/187i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/187i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/182i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/182i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/201i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/201i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/216i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/216i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/159i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/159i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/199i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/199i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/206i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/206i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/163i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/163i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/132i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/132i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/209i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/209i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/076i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/076i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/219i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/219i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/183i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/183i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/142i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/142i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/196i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/196i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/177i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/177i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/223i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/223i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/073.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/073.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/150i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/150i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/172i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/172i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/166.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/166.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/133i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/133i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/149i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/149i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/127i.png" data-src="https://archive.org/download/LOGIN-CL2020A/127i.png" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/217i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/217i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/145i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/145i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/169.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/169.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/143i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/143i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/190i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/190i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/168i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/168i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/192i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/192i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/197i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/197i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/135i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/135i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/136i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/136i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/213i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/213i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/129i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/129i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/015i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/015i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/147i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/147i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/210i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/210i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/139i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/139i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/220i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/220i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/224i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/224i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/153i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/153i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/185i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/185i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/193i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/193i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/154i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/154i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/126i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/126i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/157i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/157i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/186i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/186i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/194.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/194.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/152i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/152i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/146i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/146i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/170i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/170i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/221i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/221i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/138i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/138i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/214i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/214i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/195i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/195i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/198.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/198.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/208i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/208i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/134i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/134i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/137i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/137i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/164i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/164i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/203i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/203i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/222i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/222i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/165i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/165i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/218i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/218i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/000i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/000i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/161i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/161i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/204i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/204i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/160i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/160i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/167i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/167i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/130i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/130i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/184i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/184i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/212i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/212i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/158i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/158i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/207i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/207i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/148i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/148i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/128i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/128i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/151i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/151i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/175i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/175i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/180i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/180i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/179i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/179i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/181i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/181i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/141i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/141i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/202i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/202i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/156i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/156i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/155i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/155i.jpg" >
								</div>
</div>
<div style="clear:both;"></div>
</div><div class="well ">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New SideBar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="1577719816"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div class="well "><h3 class="page-header">Eventos Culturales</h3><div class="newsflash">
					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12221-espacio-santa-ana-presenta-teatro-para-la-familia">
			Espacio Santa Ana presenta teatro para la familia		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/221i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12216-museo-artequin-vina-del-mar-obtiene-maximo-galardon-en-11-edicion-del-premio-ibermuseos-de-educacion">
			Museo Artequin Viña del Mar obtiene máximo galardón en 11ª edición del Premio Ibermuseos de Educación		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/216i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12206-en-fiestas-patrias-personal-naval-entrego-un-momento-de-musica-a-pacientes-del-hospital-almirante-nef">
			En Fiestas patrias personal naval entregó un momento de música a pacientes del Hospital "Almirante Nef"		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/206i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12201-en-la-calera-fonda-movil-recorre-diversos-sectores-de-la-comuna-llevando-el-folclore-nacional">
			En La Calera Fonda Móvil recorre diversos sectores de la comuna llevando el folclore nacional		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/201i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12194-vina-del-mar-invita-a-ver-concierto-de-agrupacion-folclorica-tradiciones-de-la-costa-este-domingo">
			Viña del Mar invita a ver concierto de agrupación folclórica Tradiciones de la Costa este domingo		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/194.jpg" alt="">
			</figure>

	



	</div>
</div><div class="well ">

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="6575970311"
     data-matched-content-ui-type="image_stacked"
     data-matched-content-rows-num="8"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			<ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10100-inauguracion-centro-de-emprendimiento-comunal-y-fomento-al-empleo" itemprop="url">
			<span itemprop="name">
				Inauguración Centro de Emprendimiento Comunal y Fomento al empleo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10113-debutan-viviendas-inteligentes-para-adultos-mayores-de-villa-alemana" itemprop="url">
			<span itemprop="name">
				Debutan “Viviendas Inteligentes” para adultos mayores de Villa Alemana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/deportes/9073-el-basquetbol-y-la-gimnasia-artistica-se-consolidan-durante-verano-en-gimnasio-municipal-corvi" itemprop="url">
			<span itemprop="name">
				El básquetbol y la gimnasia artística se consolidan durante verano en Gimnasio Municipal Corvi			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/9777-fosis-entrega-resultados-de-preseleccionados-a-sus-programas-postulables-de-emprendimiento-y-empleabilidad" itemprop="url">
			<span itemprop="name">
				FOSIS entrega resultados de preseleccionados a sus programas postulables de emprendimiento y empleabilidad			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4762-hospital-dr-gustavo-fricke-implemento-innovadora-tecnica-quirurgica-para-pacientes-con-cancer-colorectal" itemprop="url">
			<span itemprop="name">
				Hospital Dr. Gustavo Fricke implementó innovadora técnica quirúrgica para pacientes con cáncer colorectal			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10059-adultos-mayores-de-concon-mejoran-su-calidad-de-vida-participando-activamente-de-talleres" itemprop="url">
			<span itemprop="name">
				Adultos mayores de Concón mejoran su calidad de vida participando activamente de talleres			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8003-pescadores-artesanales-nuevo-amanecer-la-inconsecuencia-de-agetremar" itemprop="url">
			<span itemprop="name">
				Pescadores Artesanales Nuevo Amanecer: la inconsecuencia de #AGETREMAR			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4167-preocupacion-por-loteos-irregulares-en-suelo-agricola-en-sector-de-huaquen-en-la-ligua" itemprop="url">
			<span itemprop="name">
				Preocupación por loteos irregulares en suelo agrícola en sector de Huaquén en La Ligua			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8269-campamentos-responsabilidad-de-todos" itemprop="url">
			<span itemprop="name">
				Campamentos: responsabilidad de todos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10148-emprendedoras-de-la-ligua-triunfan-con-su-emprendimiento-de-lechugas-hidroponicas" itemprop="url">
			<span itemprop="name">
				Emprendedoras de La Ligua triunfan con su emprendimiento de lechugas hidropónicas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/7869-no-es-recomendable-obligar-a-un-joven-a-ir-al-psicologo-2" itemprop="url">
			<span itemprop="name">
				No es recomendable obligar a un joven a ir al psicólogo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/7833-aterrizaje-de-emergencia-avion-naval" itemprop="url">
			<span itemprop="name">
				Aterrizaje de emergencia avión naval			</span>
		</a>
	</li>
</ul>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2020 LOGIN.CL			</p>
		</div>
	</footer>
	
</body>
</html>
