<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.login.cl/noticias/12435-san-antonio-300-familias-son-propietarias-de-sus-viviendas" />
	<meta name="keywords" content="pdi, la calera, sitio del suceso,armada,quinta region, quinta, region, valparaiso, vina del mar, quilpue, villa alemana, quillota, belloto,  www.en.cl, noticias, quinta vergara, policiales, alcalde, espectaculos, deportes, horoscopo, horoscopo de hoy, festival de vina del mar, horoscopo de yolanda sultana, yolanda sultana, horoscopo de hoy de yolanda sultana, horoscopo de yolanda sultana de hoy, noticias de vina del mar, noticias de valparaiso, noticias de la quinta region, noticias de quilpue, noticias de villa alemana, zapallar, hijuelas, seremi,salud, veronica rossat, quintero, quillota, los andes, peñablanca, concon, reñaca, pichidangui,san antonio, casablanca,carabineros,armada de chile, plaza sotomayor, congreso,metro valparaiso,merval, marga marga,casino" />
	<meta name="rights" content="© All rights reserved" />
	<meta name="author" content="LOGIN Noticias" />
	<meta name="description" content="Noticias de Valparaíso, Viña del Mar y la Quinta Región, Chile" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>LOGIN.CL - San Antonio: 300 familias son propietarias de sus viviendas</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css" rel="stylesheet" />
	<link href="http://www.login.cl/plugins/content/addtoany/addtoany.css" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/themes/shadow/css/style.css?587b87a7390648bab4f4f6d04a8c420d" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?0639e1b0e796c7d5e103ae2e0841d368" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Vollkorn SC" rel="stylesheet" />
	<link href="/modules/mod_slideshowck/themes/default/css/camera.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Vollkorn SC', sans-serif;
	}
	body.site {
		border-top: 3px solid #cc0000;
		background-color: #f4f6f7;
	}
	a {
		color: #cc0000;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #cc0000;
	}#camera_wrap_126 .camera_pag_ul li img, #camera_wrap_126 .camera_thumbs_cont ul li > img {height:75px;}
#camera_wrap_126 .camera_caption {
	display: block;
	position: absolute;
}
#camera_wrap_126 .camera_caption > div {
	
}
#camera_wrap_126 .camera_caption > div div.camera_caption_title {
	
}
#camera_wrap_126 .camera_caption > div div.camera_caption_desc {
	
}

@media screen and (max-width: 480px) {
		#camera_wrap_126 .camera_caption {
			display: none !important;
		}
}div.mod_search90 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"9eda94c27df84bcfe8891f991b02d3de","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?0639e1b0e796c7d5e103ae2e0841d368"></script>
	<script src="/media/system/js/core.js?0639e1b0e796c7d5e103ae2e0841d368"></script>
	<script src="/media/system/js/modal.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowplayer-3.2.6.min.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowconf.js"></script>
	<script src="https://static.addtoany.com/menu/page.js" async></script>
	<script src="/media/jui/js/jquery.min.js?0639e1b0e796c7d5e103ae2e0841d368"></script>
	<script src="/media/jui/js/jquery-noconflict.js?0639e1b0e796c7d5e103ae2e0841d368"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?0639e1b0e796c7d5e103ae2e0841d368"></script>
	<script src="/media/jui/js/bootstrap.min.js?0639e1b0e796c7d5e103ae2e0841d368"></script>
	<script src="/media/system/js/caption.js?0639e1b0e796c7d5e103ae2e0841d368"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e"></script>
	<script src="/templates/protostar/js/template.js?0639e1b0e796c7d5e103ae2e0841d368"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?0639e1b0e796c7d5e103ae2e0841d368"></script><![endif]-->
	<script src="/media/com_slideshowck/assets/jquery.easing.1.3.js"></script>
	<script src="/media/com_slideshowck/assets/camera.min.js"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?0639e1b0e796c7d5e103ae2e0841d368"></script><![endif]-->
	<script>
window.addEvent('domready', function(){
        		SqueezeBox.initialize();
        		SqueezeBox.assign($$('a[href^=#fprrpopup]'),{parse: 'rel'});
		});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:1,lightbox:1,shadowbox:1,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(document).ready(function(){
			new Slideshowck('#camera_wrap_126', {
				height: '260',
				minHeight: '150',
				pauseOnClick: false,
				hover: 0,
				fx: 'kenburns',
				loader: 'none',
				pagination: 0,
				thumbnails: 0,
				thumbheight: 75,
				thumbwidth: 100,
				time: 2000,
				transPeriod: 1600,
				alignment: 'center',
				autoAdvance: 1,
				mobileAutoAdvance: 1,
				portrait: 1,
				barDirection: 'leftToRight',
				imagePath: '/media/com_slideshowck/images/',
				lightbox: 'mediaboxck',
				fullpage: 0,
				mobileimageresolution: '0',
				navigationHover: false,
				mobileNavHover: false,
				navigation: false,
				playPause: false,
				barPosition: 'bottom',
				responsiveCaption: 0,
				keyboardNavigation: 0,
				container: ''
		});
}); 

	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-102 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.login.cl//images/TOP2020.jpg" alt="LOGIN.CL" />													<div class="site-description">+56 322 515 697 Registrado ®1999 LOGIN.CL Región de Valparaíso 🇨🇱. Ranking 2,892,404</div>											</a>
					<div class="header-search pull-right">
						<div class="search mod_search90">
	<form action="/noticias" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword90" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword90" maxlength="200"  class="inputbox search-query input-medium" type="search" size="36" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="102" />
	</form>
</div>


<div class="custom"  >
	<table style="float: right;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="https://twitter.com/login_cl?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @login_cl</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></td>
<td><a title="YouTube" href="https://www.youtube.com/user/WWWenCHILE" target="_blank" rel="noopener noreferrer"><img src="https://archive.org/download/LOGIN-CL/nyt.jpg" width="80" height="44" /></a></td>
<td><a title="gab" href="https://gab.com/login_cl/" target="_blank" rel="noopener noreferrer"><img src="https://pro.gab.com/img/gab-logo.sm.png" width="38" height="19" /></a></td>
</tr>
</tbody>
</table></div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-101 default active"><a href="/" >Portada</a></li><li class="item-102 current"><a href="/noticias" >Noticias</a></li><li class="item-103"><a href="/deportes" >Deportes</a></li><li class="item-104"><a href="/cultura-y-espectaculos" >Cultura y Espectaculos</a></li><li class="item-113"><a href="/opinion" >Opinion</a></li><li class="item-105"><a href="/horoscopo" >Horoscopo</a></li><li class="item-173"><a href="/anchor-fm" >Anchor FM</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
							<div class="moduletable">
						

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Totallynewbanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="3614490313"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
				<div class="page-header">
		<h2 itemprop="name">
												<a href="/noticias/12435-san-antonio-300-familias-son-propietarias-de-sus-viviendas" itemprop="url"> San Antonio: 300 familias son propietarias de sus viviendas</a>
									</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/noticias/12435-san-antonio-300-familias-son-propietarias-de-sus-viviendas?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < San Antonio: 300 familias son propietarias de sus viviendas >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																			</ul>
			</div>
		
	</div>
			
			<div class="article-info muted">
          <dl class="article-info">

              <dt class="article-info-term">Detalles</dt>

													<dd class="category-name">
																						Categoría: <a href="/noticias" itemprop="genre">Noticias</a>									</dd>
			
							<dd class="published">
					<span class="icon-calendar"></span>
					<time datetime="2020-10-31T13:07:02-03:00" itemprop="datePublished">
						Publicado: 31 Octubre 2020					</time>
				</dd>
			
											
									<dd class="hits">
						<span class="icon-eye-open"></span>
						<meta itemprop="interactionCount" content="UserPageVisits:36" />
						Visto: 36					</dd>
										</dl>
		</div>

  			
			<div class="tags">
																	<span class="tag-32 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/san-antonio" class="label label-info">
						San Antonio					</a>
				</span>
																				<span class="tag-71 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/minvu" class="label label-info">
						MINVU 🏘					</a>
				</span>
																				<span class="tag-72 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/serviu" class="label label-info">
						SERVIU 🏠					</a>
				</span>
																				<span class="tag-98 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/seremi" class="label label-info">
						Seremi					</a>
				</span>
																				<span class="tag-375 tag-list4" itemprop="keywords">
					<a href="/component/tags/tag/audio" class="label label-info">
						AUDIO  🎤					</a>
				</span>
																				<span class="tag-897 tag-list5" itemprop="keywords">
					<a href="/component/tags/tag/evelyn-mansilla" class="label label-info">
						Evelyn Mansilla					</a>
				</span>
																				<span class="tag-1328 tag-list6" itemprop="keywords">
					<a href="/component/tags/tag/ds49" class="label label-info">
						DS49					</a>
				</span>
																				<span class="tag-1666 tag-list7" itemprop="keywords">
					<a href="/component/tags/tag/tomas-ochoa" class="label label-info">
						Tomás Ochoa					</a>
				</span>
						</div>
	
		
							<div class="pull-none item-image"> <img
	class="caption" title="“Este es el cierre de un ciclo que para muchas familias duró más de 10 años.”"	src="https://archive.org/download/LOGIN-CL2020A/435.jpg" alt="" itemprop="image"/> </div>
				<div itemprop="articleBody">
		<p>Hasta la comuna de San Antonio llegaron la seremi Minvu, Evelyn Mansilla, y el director de Serviu, Tomás Ochoa, para realizar la entrega formal de 300 escrituras para familias del Conjunto Habitacional Baquedano III.</p>
 
<blockquote style="margin-top: 10px; margin-bottom: 10px; margin-left: 0px; padding-left: 10px; padding-bottom: 15px; border-left: 10px solid #22f; border-bottom: 1px solid red;">
<p style="font-weight: bold; font-variant: small-caps; font-size: 16pt; font-family: Times, serif;">En una ceremonia, cumpliendo con todos los protocolos de higiene y cuidado debido a la emergencia sanitaria, autoridades entregaron de manera simbólica las escrituras de las viviendas.</p>
</blockquote>
<p>El proyecto que fue construido bajo el programa Fondo Solidario de Elección de Vivienda (DS49), fue entregado en junio del 2019 y consta de 300 departamentos distribuidos en 16 edificios de 4 y 5 pisos; cuenta además con áreas comunes, cierre perimetral, áreas verdes, juegos infantiles, sala multiuso y estacionamientos. Además, se insertan en un sector residencial conformado por las etapas anteriores de este conjunto; hablamos de Baquedano I y II.</p>
<p><iframe style="float: right; margin-left: 10px;" src="https://anchor.fm/login-cl/embed/episodes/San-Antonio-300-familias-son-propietarias-de-sus-viviendas-elrb79" width="400px" height="102px" frameborder="0" scrolling="no"></iframe>Al respecto la seremi Minvu Valparaíso, Evelyn Mansilla, sostuvo que, “estamos muy contentos como Minvu porque hemos podido entregar de manera simbólica a algunos propietarios, las escrituras que acreditan que son dueños de sus viviendas, sin duda hoy es un día de muchas emociones, estamos convencidos de que esta es la forma de mejorar la calidad de vida de las personas, cerrando ciclos y concretándose la entrega de proyectos de calidad. Ver hoy día este nuevo barrio, a la comunidad tan organizada, cuidándose y respetando su entorno, sin duda nos llena de orgullo, este es nuestro mayor logro como ministerio, que las familias puedan vivir en armonía y ser felices”.</p>
<p>En esta misma línea, el director de Serviu, Tomás Ochoa, destacó que, “este es el cierre de un ciclo que para muchas familias duró más de 10 años, en donde hoy estamos realizando una ceremonia muy significativa, significativa porque es la primera que realizamos luego de haber iniciado la pandemia, y la hicimos porque sabemos que la entrega de la escritura representa para ellos ser propietarios de la vivienda por la cual tanto trabajaron. Estamos contentos porque se ve que este es un barrio muy unido, las áreas verdes las han mantenido al igual que la sede, se nota que está bien cuidado, y eso habla del cariño que las personas le han tomado a su barrio. Eso es lo que nosotros buscamos, construir barrios y ciudades”.</p>
<p>Norma Cabrera, propietaria del Conjunto Habitacional Baquedano III manifestó su alegría, “hoy es un día de mucha emoción, estoy muy contenta de tener mi casa, tengo muy buenas vecinas, ellas me cuidan. Este beneficio es muy bueno, se lucha harto, participar de las reuniones, pero con esfuerzo de los dirigentes se sale adelante. Con mi esposo estamos muy felices en nuestra casa, porque de ahí nadie nos saca”.</p>
<p>Los 300 departamentos son de 60 m<sup>2</sup>, divididos en 16 edificios de altura variable; con la siguiente distribución interna de recintos: estar, comedor, baño, cocina, logia, sala escritorio y tres dormitorios.</p>
<p>Los espacios comunes consideran 3 salas multiusos y 2.248 m<sup>2</sup> de áreas verdes.</p><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.login.cl/noticias/12435-san-antonio-300-familias-son-propietarias-de-sus-viviendas" data-a2a-title="San Antonio: 300 familias son propietarias de sus viviendas">
<a class="a2a_button_facebook_like"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</span>
</div>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Sistema portuario de Valparaíso analiza requerimientos de China para temporada de la fruta " aria-label="Artículo siguiente: Sistema portuario de Valparaíso analiza requerimientos de China para temporada de la fruta " href="/noticias/12434-sistema-portuario-de-valparaiso-analiza-requerimientos-de-china-para-temporada-de-la-fruta" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
						 </div>
 




					<div class="clearfix"></div>
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NewMatched -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="4878911116"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><div class="slideshowck camera_wrap camera_charcoal_skin" id="camera_wrap_126" style="width:260px;">
			<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/385i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/385i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/324.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/324.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/367.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/367.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/342i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/342i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/386i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/386i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/403i.png" data-src="https://archive.org/download/LOGIN-CL2020A/403i.png" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/361i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/361i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/379i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/379i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/364i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/364i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/400i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/400i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/357i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/357i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/382i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/382i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/312i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/312i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/345.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/345.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/401i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/401i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/393i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/393i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/397i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/397i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/372i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/372i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/321i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/321i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/315i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/315i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/362i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/362i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/349.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/349.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/320.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/320.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/329.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/329.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/330i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/330i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/375i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/375i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/390i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/390i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/371i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/371i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/327i.png" data-src="https://archive.org/download/LOGIN-CL2020A/327i.png" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/373i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/373i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/365i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/365i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/435i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/435i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/354i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/354i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/333i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/333i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/310i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/310i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/353i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/353i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/395i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/395i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/366i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/366i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/331i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/331i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/336i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/336i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/313i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/313i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/311i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/311i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/383i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/383i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/325i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/325i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/305i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/305i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/387.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/387.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/343i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/343i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/344i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/344i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/337i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/337i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/322i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/322i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/394i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/394i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/207i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/207i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/348i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/348i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/346i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/346i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/352i.png" data-src="https://archive.org/download/LOGIN-CL2020A/352i.png" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/363i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/363i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/392i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/392i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/308.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/308.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/374i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/374i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/306i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/306i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/369i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/369i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/309i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/309i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/360.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/360.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/356i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/356i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/384i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/384i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/434i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/434i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/341i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/341i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/358i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/358i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/326i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/326i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/351i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/351i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/396i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/396i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/350i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/350i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/368i.png" data-src="https://archive.org/download/LOGIN-CL2020A/368i.png" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/316.png" data-src="https://archive.org/download/LOGIN-CL2020A/316.png"  data-alignment="topCenter">
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/281i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/281i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/204i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/204i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/318i.png" data-src="https://archive.org/download/LOGIN-CL2020A/318i.png" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/402i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/402i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/378i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/378i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/377i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/377i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/398i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/398i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/389.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/389.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/388i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/388i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/340i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/340i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/355i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/355i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/314i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/314i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/380i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/380i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/328i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/328i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/319i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/319i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/332i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/332i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/359i.png" data-src="https://archive.org/download/LOGIN-CL2020A/359i.png" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/347i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/347i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/323i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/323i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/370i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/370i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/376i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/376i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/391.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/391.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/317i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/317i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/399i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/399i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/339i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/339i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/338i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/338i.jpg" >
								</div>
</div>
<div style="clear:both;"></div>
</div><div class="well ">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New SideBar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="1577719816"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div class="well "><h3 class="page-header">Eventos Culturales</h3><div class="newsflash">
					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12388-fundacion-corpartes-presenta-por-primera-vez-dos-obras-de-la-compania-teatrocinema-en-formato-digital">
			Fundación CorpArtes presenta por primera vez dos obras de la compañía Teatrocinema en formato digital		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/388i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12337-payadores-acuerdan-con-el-ministerio-de-las-culturas-una-agenda-conjunta-en-defensa-de-la-paya">
			Payadores acuerdan con el Ministerio de las Culturas una agenda conjunta en defensa de la Paya		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/337i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12314-con-muestra-virtual-de-nanometrajes-interescolares-inauguran-concurso-imagen-primigenia-2020">
			Con muestra virtual de nanometrajes interescolares inauguran concurso “Imagen Primigenia 2020”		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/314i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12309-festival-musical-porteno-e-s-a-2020-comenzara-este-sabado-en-formato-virtual">
			Festival musical porteño E.S.A! 2020 comenzará este sábado en formato virtual		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/309i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12294-exhiben-caluga-o-menta-a-30-anos-de-su-estreno">
			Exhiben “Caluga o Menta” a 30 años de su estreno		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/294i.jpg" alt="">
			</figure>

	



	</div>
</div><div class="well ">

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="6575970311"
     data-matched-content-ui-type="image_stacked"
     data-matched-content-rows-num="8"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			<ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10100-inauguracion-centro-de-emprendimiento-comunal-y-fomento-al-empleo" itemprop="url">
			<span itemprop="name">
				Inauguración Centro de Emprendimiento Comunal y Fomento al empleo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10113-debutan-viviendas-inteligentes-para-adultos-mayores-de-villa-alemana" itemprop="url">
			<span itemprop="name">
				Debutan “Viviendas Inteligentes” para adultos mayores de Villa Alemana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/deportes/9073-el-basquetbol-y-la-gimnasia-artistica-se-consolidan-durante-verano-en-gimnasio-municipal-corvi" itemprop="url">
			<span itemprop="name">
				El básquetbol y la gimnasia artística se consolidan durante verano en Gimnasio Municipal Corvi			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/9777-fosis-entrega-resultados-de-preseleccionados-a-sus-programas-postulables-de-emprendimiento-y-empleabilidad" itemprop="url">
			<span itemprop="name">
				FOSIS entrega resultados de preseleccionados a sus programas postulables de emprendimiento y empleabilidad			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4762-hospital-dr-gustavo-fricke-implemento-innovadora-tecnica-quirurgica-para-pacientes-con-cancer-colorectal" itemprop="url">
			<span itemprop="name">
				Hospital Dr. Gustavo Fricke implementó innovadora técnica quirúrgica para pacientes con cáncer colorectal			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10059-adultos-mayores-de-concon-mejoran-su-calidad-de-vida-participando-activamente-de-talleres" itemprop="url">
			<span itemprop="name">
				Adultos mayores de Concón mejoran su calidad de vida participando activamente de talleres			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4167-preocupacion-por-loteos-irregulares-en-suelo-agricola-en-sector-de-huaquen-en-la-ligua" itemprop="url">
			<span itemprop="name">
				Preocupación por loteos irregulares en suelo agrícola en sector de Huaquén en La Ligua			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8003-pescadores-artesanales-nuevo-amanecer-la-inconsecuencia-de-agetremar" itemprop="url">
			<span itemprop="name">
				Pescadores Artesanales Nuevo Amanecer: la inconsecuencia de #AGETREMAR			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8269-campamentos-responsabilidad-de-todos" itemprop="url">
			<span itemprop="name">
				Campamentos: responsabilidad de todos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10148-emprendedoras-de-la-ligua-triunfan-con-su-emprendimiento-de-lechugas-hidroponicas" itemprop="url">
			<span itemprop="name">
				Emprendedoras de La Ligua triunfan con su emprendimiento de lechugas hidropónicas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/7869-no-es-recomendable-obligar-a-un-joven-a-ir-al-psicologo-2" itemprop="url">
			<span itemprop="name">
				No es recomendable obligar a un joven a ir al psicólogo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/7833-aterrizaje-de-emergencia-avion-naval" itemprop="url">
			<span itemprop="name">
				Aterrizaje de emergencia avión naval			</span>
		</a>
	</li>
</ul>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2020 LOGIN.CL			</p>
		</div>
	</footer>
	
</body>
</html>
