<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.login.cl/noticias/12603-junji-refuerza-la-importancia-de-inscribirse-en-los-jardines-infantiles-para-el-2021" />
	<meta name="keywords" content="pdi, la calera, sitio del suceso,armada,quinta region, quinta, region, valparaiso, vina del mar, quilpue, villa alemana, quillota, belloto,  www.en.cl, noticias, quinta vergara, policiales, alcalde, espectaculos, deportes, horoscopo, horoscopo de hoy, festival de vina del mar, horoscopo de yolanda sultana, yolanda sultana, horoscopo de hoy de yolanda sultana, horoscopo de yolanda sultana de hoy, noticias de vina del mar, noticias de valparaiso, noticias de la quinta region, noticias de quilpue, noticias de villa alemana, zapallar, hijuelas, seremi,salud, veronica rossat, quintero, quillota, los andes, peñablanca, concon, reñaca, pichidangui,san antonio, casablanca,carabineros,armada de chile, plaza sotomayor, congreso,metro valparaiso,merval, marga marga,casino" />
	<meta name="rights" content="© All rights reserved" />
	<meta name="author" content="LOGIN Noticias" />
	<meta name="description" content="Noticias de Valparaíso, Viña del Mar y la Quinta Región, Chile" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>LOGIN.CL - JUNJI refuerza la importancia de inscribirse en los jardines infantiles para el 2021</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css" rel="stylesheet" />
	<link href="http://www.login.cl/plugins/content/addtoany/addtoany.css" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/themes/shadow/css/style.css?587b87a7390648bab4f4f6d04a8c420d" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?879fd81950653a4193b891555655de2b" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Vollkorn SC" rel="stylesheet" />
	<link href="/modules/mod_slideshowck/themes/default/css/camera.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Vollkorn SC', sans-serif;
	}
	body.site {
		border-top: 3px solid #cc0000;
		background-color: #f4f6f7;
	}
	a {
		color: #cc0000;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #cc0000;
	}#camera_wrap_126 .camera_pag_ul li img, #camera_wrap_126 .camera_thumbs_cont ul li > img {height:75px;}
#camera_wrap_126 .camera_caption {
	display: block;
	position: absolute;
}
#camera_wrap_126 .camera_caption > div {
	
}
#camera_wrap_126 .camera_caption > div div.camera_caption_title {
	
}
#camera_wrap_126 .camera_caption > div div.camera_caption_desc {
	
}

@media screen and (max-width: 480px) {
		#camera_wrap_126 .camera_caption {
			display: none !important;
		}
}div.mod_search90 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"1f91310b228e3c933053acda5a6e19e1","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?879fd81950653a4193b891555655de2b"></script>
	<script src="/media/system/js/core.js?879fd81950653a4193b891555655de2b"></script>
	<script src="/media/system/js/modal.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowplayer-3.2.6.min.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowconf.js"></script>
	<script src="https://static.addtoany.com/menu/page.js" async></script>
	<script src="/media/jui/js/jquery.min.js?879fd81950653a4193b891555655de2b"></script>
	<script src="/media/jui/js/jquery-noconflict.js?879fd81950653a4193b891555655de2b"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?879fd81950653a4193b891555655de2b"></script>
	<script src="/media/jui/js/bootstrap.min.js?879fd81950653a4193b891555655de2b"></script>
	<script src="/media/system/js/caption.js?879fd81950653a4193b891555655de2b"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e"></script>
	<script src="/templates/protostar/js/template.js?879fd81950653a4193b891555655de2b"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?879fd81950653a4193b891555655de2b"></script><![endif]-->
	<script src="/media/com_slideshowck/assets/jquery.easing.1.3.js"></script>
	<script src="/media/com_slideshowck/assets/camera.min.js"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?879fd81950653a4193b891555655de2b"></script><![endif]-->
	<script>
window.addEvent('domready', function(){
        		SqueezeBox.initialize();
        		SqueezeBox.assign($$('a[href^=#fprrpopup]'),{parse: 'rel'});
		});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:1,lightbox:1,shadowbox:1,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(document).ready(function(){
			new Slideshowck('#camera_wrap_126', {
				height: '260',
				minHeight: '150',
				pauseOnClick: false,
				hover: 0,
				fx: 'simpleFade',
				loader: 'none',
				pagination: 0,
				thumbnails: 0,
				thumbheight: 75,
				thumbwidth: 100,
				time: 10000,
				transPeriod: 1600,
				alignment: 'center',
				autoAdvance: 1,
				mobileAutoAdvance: 1,
				portrait: 1,
				barDirection: 'leftToRight',
				imagePath: '/media/com_slideshowck/images/',
				lightbox: 'mediaboxck',
				fullpage: 0,
				mobileimageresolution: '0',
				navigationHover: false,
				mobileNavHover: false,
				navigation: false,
				playPause: false,
				barPosition: 'bottom',
				responsiveCaption: 0,
				keyboardNavigation: 0,
				container: ''
		});
}); 

	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-102 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.login.cl//images/TOP2020.jpg" alt="LOGIN.CL" />													<div class="site-description">Registrado ®1999 LOGIN.CL Valparaíso 🇨🇱+56 322 515 697 </div>											</a>
					<div class="header-search pull-right">
						<div class="search mod_search90">
	<form action="/noticias" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword90" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword90" maxlength="200"  class="inputbox search-query input-medium" type="search" size="36" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="102" />
	</form>
</div>


<div class="custom"  >
	<table style="float: right;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="https://twitter.com/login_cl?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @login_cl</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></td>
<td><a title="YouTube" href="https://www.youtube.com/user/WWWenCHILE" target="_blank" rel="noopener noreferrer"><img src="https://archive.org/download/LOGIN-CL/nyt.jpg" width="80" height="44" /></a></td>
<td><a title="gab" href="https://gab.com/login_cl/" target="_blank" rel="noopener noreferrer"><img src="https://pro.gab.com/img/gab-logo.sm.png" width="38" height="19" /></a></td>
</tr>
</tbody>
</table></div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-101 default active"><a href="/" >Portada</a></li><li class="item-102 current"><a href="/noticias" >Noticias</a></li><li class="item-103"><a href="/deportes" >Deportes</a></li><li class="item-104"><a href="/cultura-y-espectaculos" >Cultura y Espectaculos</a></li><li class="item-113"><a href="/opinion" >Opinion</a></li><li class="item-105"><a href="/horoscopo" >Horoscopo</a></li><li class="item-173"><a href="/anchor-fm" >Anchor FM</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
							<div class="moduletable">
						

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Totallynewbanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="3614490313"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
				<div class="page-header">
		<h2 itemprop="name">
												<a href="/noticias/12603-junji-refuerza-la-importancia-de-inscribirse-en-los-jardines-infantiles-para-el-2021" itemprop="url"> JUNJI refuerza la importancia de inscribirse en los jardines infantiles para el 2021</a>
									</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/noticias/12603-junji-refuerza-la-importancia-de-inscribirse-en-los-jardines-infantiles-para-el-2021?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < JUNJI refuerza la importancia de inscribirse en los jardines infantiles para el 2021 >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																			</ul>
			</div>
		
	</div>
			
			<div class="article-info muted">
          <dl class="article-info">

              <dt class="article-info-term">Detalles</dt>

													<dd class="category-name">
																						Categoría: <a href="/noticias" itemprop="genre">Noticias</a>									</dd>
			
							<dd class="published">
					<span class="icon-calendar"></span>
					<time datetime="2020-12-15T19:01:27-03:00" itemprop="datePublished">
						Publicado: 15 Diciembre 2020					</time>
				</dd>
			
											
									<dd class="hits">
						<span class="icon-eye-open"></span>
						<meta itemprop="interactionCount" content="UserPageVisits:1" />
						Visto: 1					</dd>
										</dl>
		</div>

  			
			<div class="tags">
																	<span class="tag-195 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/educacion" class="label label-info">
						Educación 🏫					</a>
				</span>
																				<span class="tag-253 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/junji" class="label label-info">
						JUNJI					</a>
				</span>
																				<span class="tag-1086 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/rsh" class="label label-info">
						RSH					</a>
				</span>
																				<span class="tag-1972 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/pospandemia" class="label label-info">
						#Pospandemia					</a>
				</span>
						</div>
	
		
							<div class="pull-right item-image"> <img
		src="https://archive.org/download/LOGIN-CL2020A/603.jpg" alt="" itemprop="image"/> </div>
				<div itemprop="articleBody">
		<p>Debido a la pandemia mundial que nos ha afectado, la JUNJI se adapta para seguir entregando educación y cuidado a los niños.</p>
 
<blockquote>
<p>La institución tiene habilitada una plataforma online para llevar a cabo la inscripción de niños y niñas hasta el miércoles 30 de diciembre.</p>
</blockquote>
<p>Por medio de la campaña YO QUIERO IR AL JARDÍN, la JUNJI hace un llamado a todas las familias que pertenezcan al 60% que más requiere aportes del Estado, de acuerdo con el Registro Social de Hogares, a que inscriban a sus hijos e hijas en los jardines infantiles. Para este año, hay disponibles cerca de 79.000 cupos en todo el país.</p>
<p>Para realizar este trámite de manera más segura, se encuentra habilitado el Sistema de Inscripción en Línea, SIM Online, disponible en el sitio web <a href="http://www.junji.gob.cl/" target="_blank" rel="noopener noreferrer">junji.gob.cl</a>. En esta página, accediendo al botón “Postula a un Jardín Infantil” se podrán ver los jardines infantiles georreferenciados, lo cual facilita su elección.</p>
<p>Los canales del Sistema Integral de Atención Ciudadana, SIAC, se encuentran disponibles en cada región para resolver dudas acerca del proceso.</p>
<p>“Aunque no sabemos cuándo volveremos, invitamos a las familias a que se inscriban. Una vez seleccionadas, y por el solo el solo hecho de pertenecer a JUNJI, tendrán acceso a una serie de beneficios, independiente de que su hijo vaya o no presencialmente al jardín infantil”, destacó Adriana Gaete Somarriva, Vicepresidenta Ejecutiva de la institución, quien también aseguró que pese a las dificultades y desafíos que ha puesto la pandemia, se está trabajando para que los establecimientos de la JUNJI abran sus puertas durante el inicio del año académico 2021.</p>
<p>La entrega de la canasta de alimentación, acceso a las campañas de vacunación y el acompañamiento pedagógico pertinente, son algunos de los beneficios que asegura la JUNJI para los niños, independiente de que los párvulos puedan asistir de manera presencial a sus respectivos jardines infantiles. “Nuestro compromiso es con los niños de nuestro país. Por eso, seguiremos trabajando y adaptándonos para que lleven a cabo sus procesos pedagógicos, los cuales son fundamentales en los primeros años de vida”, resaltó la máxima autoridad de JUNJI.</p>
<p>A partir de un protocolo elaborado por la Subsecretaría de Educación Parvularia, se han establecidos una serie de acciones para el cuidado de los párvulos y equipos pedagógicos: distanciamiento social, flexibilidad en los horarios de entrada y salida y diagnóstico socioemocional para cada niño, se suman a estrictas medidas de manipulación de alimentos e insumos de higienización, toma de la temperatura, uso de mascarillas y alcohol gel, entre otros. El protocolo completo se puede descargar en el sitio <a href="https://parvularia.mineduc.cl/wp-content/uploads/sites/34/2020/10/Paso-a-paso.-Orientaciones-para-establecimientos-Ed.-Parvularia.pdf" target="_blank" rel="noopener noreferrer">web</a> del Ministerio de Educación.</p>
<p>El proceso de inscripción se desarrollará hasta el miércoles 30 de diciembre y los resultados de la priorización de los cupos serán informados durante el mes de enero de 2021.</p><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.login.cl/noticias/12603-junji-refuerza-la-importancia-de-inscribirse-en-los-jardines-infantiles-para-el-2021" data-a2a-title="JUNJI refuerza la importancia de inscribirse en los jardines infantiles para el 2021">
<a class="a2a_button_facebook_like"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</span>
</div>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="PDI Los Andes detuvo a siete personas en “Operación Montenegro”" aria-label="Artículo siguiente: PDI Los Andes detuvo a siete personas en “Operación Montenegro”" href="/noticias/12602-pdi-los-andes-detuvo-a-siete-personas-en-operacion-montenegro" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
						 </div>
 




					<div class="clearfix"></div>
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NewMatched -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="4878911116"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><div class="slideshowck camera_wrap camera_charcoal_skin" id="camera_wrap_126" style="width:260px;">
			<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/511i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/511i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/602i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/602i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/599.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/599.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/515i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/515i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/526i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/526i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/524i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/524i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/328i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/328i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/453i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/453i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/580i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/580i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/446i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/446i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/333i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/333i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/561.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/561.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/567.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/567.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/442i.png" data-src="https://archive.org/download/LOGIN-CL2020A/442i.png" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/510i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/510i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/457i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/457i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/601i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/601i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/506i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/506i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/338i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/338i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/475i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/475i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/579i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/579i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/488.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/488.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/449.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/449.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/564i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/564i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/568i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/568i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/327i.png" data-src="https://archive.org/download/LOGIN-CL2020A/327i.png" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/603i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/603i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/596.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/596.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/583i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/583i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/434i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/434i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/760.jpg" data-src="https://archive.org/download/LOGIN-CL2020/760.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/469i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/469i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/445i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/445i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/440i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/440i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/451i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/451i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/518i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/518i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/331i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/331i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/600.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/600.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/597.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/597.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/521i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/521i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/571.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/571.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/354i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/354i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/508i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/508i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/325i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/325i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/519i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/519i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/330i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/330i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/590i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/590i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/598i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/598i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/476i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/476i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/523i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/523i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/562i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/562i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/329.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/329.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/513i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/513i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/444i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/444i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/484i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/484i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/487i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/487i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/573i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/573i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/436.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/436.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/448i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/448i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/595i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/595i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/441i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/441i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/589i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/589i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/478I.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/478I.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/592.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/592.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/439i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/439i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/509i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/509i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/435i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/435i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/437.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/437.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/559.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/559.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/581i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/581i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/585i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/585i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/516i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/516i.jpg"  data-alignment="topCenter">
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/577i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/577i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/507i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/507i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/570i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/570i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/558i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/558i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/474i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/474i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/505i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/505i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/517i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/517i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/522i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/522i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/456.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/456.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/455i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/455i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/443i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/443i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/332i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/332i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/512i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/512i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/594i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/594i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/447i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/447i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/582.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/582.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/452i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/452i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/593.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/593.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/520i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/520i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/514i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/514i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/504i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/504i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/586i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/586i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/450i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/450i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/563i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/563i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/565.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/565.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/572.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/572.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/591i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/591i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/566i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/566i.jpg" >
								</div>
</div>
<div style="clear:both;"></div>
</div><div class="well ">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New SideBar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="1577719816"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div class="well "><h3 class="page-header">Eventos Culturales</h3><div class="newsflash">
					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12582-claudio-narea-dictara-taller-online-sobre-su-desconocida-labor-como-productor-musical">
			Claudio Narea dictará taller online sobre su desconocida labor como productor musical		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/582.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12572-cana-moral-la-novela-que-aborda-la-desigualdad-y-el-doble-estandar-de-los-chilenos">
			Caña Moral: la novela que aborda la desigualdad y el doble estándar de los chilenos		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/571.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12512-creadores-campesinos-e-indigenas-de-10-regiones-participan-online-en-la-47-muestra-de-artesania-uc">
			 Creadores campesinos e indígenas de 10 regiones participan online en la 47 Muestra de Artesanía UC		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/512i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12471-sala-vina-del-mar-reabrio-al-publico-con-exposicion-del-acuarelista-gonzalo-vargas">
			Sala Viña del Mar reabrió al público con exposición del acuarelista  Gonzalo Vargas 		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/471i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12464-el-festival-de-nosotros-donde-la-comunidad-es-la-protagonista">
			“El Festival de Nosotros”: donde la comunidad es la protagonista		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/464.jpg" alt="">
			</figure>

	



	</div>
</div><div class="well ">

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="6575970311"
     data-matched-content-ui-type="image_stacked"
     data-matched-content-rows-num="8"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			<ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10100-inauguracion-centro-de-emprendimiento-comunal-y-fomento-al-empleo" itemprop="url">
			<span itemprop="name">
				Inauguración Centro de Emprendimiento Comunal y Fomento al empleo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10113-debutan-viviendas-inteligentes-para-adultos-mayores-de-villa-alemana" itemprop="url">
			<span itemprop="name">
				Debutan “Viviendas Inteligentes” para adultos mayores de Villa Alemana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/deportes/9073-el-basquetbol-y-la-gimnasia-artistica-se-consolidan-durante-verano-en-gimnasio-municipal-corvi" itemprop="url">
			<span itemprop="name">
				El básquetbol y la gimnasia artística se consolidan durante verano en Gimnasio Municipal Corvi			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/9777-fosis-entrega-resultados-de-preseleccionados-a-sus-programas-postulables-de-emprendimiento-y-empleabilidad" itemprop="url">
			<span itemprop="name">
				FOSIS entrega resultados de preseleccionados a sus programas postulables de emprendimiento y empleabilidad			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4762-hospital-dr-gustavo-fricke-implemento-innovadora-tecnica-quirurgica-para-pacientes-con-cancer-colorectal" itemprop="url">
			<span itemprop="name">
				Hospital Dr. Gustavo Fricke implementó innovadora técnica quirúrgica para pacientes con cáncer colorectal			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10059-adultos-mayores-de-concon-mejoran-su-calidad-de-vida-participando-activamente-de-talleres" itemprop="url">
			<span itemprop="name">
				Adultos mayores de Concón mejoran su calidad de vida participando activamente de talleres			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4167-preocupacion-por-loteos-irregulares-en-suelo-agricola-en-sector-de-huaquen-en-la-ligua" itemprop="url">
			<span itemprop="name">
				Preocupación por loteos irregulares en suelo agrícola en sector de Huaquén en La Ligua			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8003-pescadores-artesanales-nuevo-amanecer-la-inconsecuencia-de-agetremar" itemprop="url">
			<span itemprop="name">
				Pescadores Artesanales Nuevo Amanecer: la inconsecuencia de #AGETREMAR			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8269-campamentos-responsabilidad-de-todos" itemprop="url">
			<span itemprop="name">
				Campamentos: responsabilidad de todos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10148-emprendedoras-de-la-ligua-triunfan-con-su-emprendimiento-de-lechugas-hidroponicas" itemprop="url">
			<span itemprop="name">
				Emprendedoras de La Ligua triunfan con su emprendimiento de lechugas hidropónicas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/7869-no-es-recomendable-obligar-a-un-joven-a-ir-al-psicologo-2" itemprop="url">
			<span itemprop="name">
				No es recomendable obligar a un joven a ir al psicólogo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/7833-aterrizaje-de-emergencia-avion-naval" itemprop="url">
			<span itemprop="name">
				Aterrizaje de emergencia avión naval			</span>
		</a>
	</li>
</ul>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2020 LOGIN.CL			</p>
		</div>
	</footer>
	
</body>
</html>
