<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.login.cl/noticias/12740-diputada-camila-vallejo-por-proyecto-de-indulto" />
	<meta name="keywords" content="pdi, la calera, sitio del suceso,armada,quinta region, quinta, region, valparaiso, vina del mar, quilpue, villa alemana, quillota, belloto,  www.en.cl, noticias, quinta vergara, policiales, alcalde, espectaculos, deportes, horoscopo, horoscopo de hoy, festival de vina del mar, horoscopo de yolanda sultana, yolanda sultana, horoscopo de hoy de yolanda sultana, horoscopo de yolanda sultana de hoy, noticias de vina del mar, noticias de valparaiso, noticias de la quinta region, noticias de quilpue, noticias de villa alemana, zapallar, hijuelas, seremi,salud, veronica rossat, quintero, quillota, los andes, peñablanca, concon, reñaca, pichidangui,san antonio, casablanca,carabineros,armada de chile, plaza sotomayor, congreso,metro valparaiso,merval, marga marga,casino" />
	<meta name="rights" content="© All rights reserved" />
	<meta name="author" content="LOGIN Noticias" />
	<meta name="description" content="Noticias de Valparaíso, Viña del Mar y la Quinta Región, Chile" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>LOGIN.CL - Diputada Camila Vallejo por proyecto de indulto</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css" rel="stylesheet" />
	<link href="http://www.login.cl/plugins/content/addtoany/addtoany.css" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/themes/shadow/css/style.css?587b87a7390648bab4f4f6d04a8c420d" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?52e87a3c51dc7921739acec7d43bfadc" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Vollkorn SC" rel="stylesheet" />
	<link href="/modules/mod_slideshowck/themes/default/css/camera.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Vollkorn SC', sans-serif;
	}
	body.site {
		border-top: 3px solid #cc0000;
		background-color: #f4f6f7;
	}
	a {
		color: #cc0000;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #cc0000;
	}#camera_wrap_126 .camera_pag_ul li img, #camera_wrap_126 .camera_thumbs_cont ul li > img {height:75px;}
#camera_wrap_126 .camera_caption {
	display: block;
	position: absolute;
}
#camera_wrap_126 .camera_caption > div {
	
}
#camera_wrap_126 .camera_caption > div div.camera_caption_title {
	
}
#camera_wrap_126 .camera_caption > div div.camera_caption_desc {
	
}

@media screen and (max-width: 480px) {
		#camera_wrap_126 .camera_caption {
			display: none !important;
		}
}#camera_wrap_181 .camera_pag_ul li img, #camera_wrap_181 .camera_thumbs_cont ul li > img {height:75px;}
#camera_wrap_181 .camera_caption {
	display: block;
	position: absolute;
}
#camera_wrap_181 .camera_caption > div {
	
}
#camera_wrap_181 .camera_caption > div div.camera_caption_title {
	
}
#camera_wrap_181 .camera_caption > div div.camera_caption_desc {
	
}

@media screen and (max-width: 480px) {
		#camera_wrap_181 .camera_caption {
			font-size: 0.6em !important;
		}
}div.mod_search90 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"f5fd9e8aacf8f491fa9a1bbff4835353","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?52e87a3c51dc7921739acec7d43bfadc"></script>
	<script src="/media/system/js/core.js?52e87a3c51dc7921739acec7d43bfadc"></script>
	<script src="/media/system/js/modal.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowplayer-3.2.6.min.js"></script>
	<script src="/plugins/system/flowplayerreloaded/flowplayer_r/javascripts/flowconf.js"></script>
	<script src="https://static.addtoany.com/menu/page.js" async></script>
	<script src="/media/jui/js/jquery.min.js?52e87a3c51dc7921739acec7d43bfadc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?52e87a3c51dc7921739acec7d43bfadc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?52e87a3c51dc7921739acec7d43bfadc"></script>
	<script src="/media/jui/js/bootstrap.min.js?52e87a3c51dc7921739acec7d43bfadc"></script>
	<script src="/media/system/js/caption.js?52e87a3c51dc7921739acec7d43bfadc"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e"></script>
	<script src="/templates/protostar/js/template.js?52e87a3c51dc7921739acec7d43bfadc"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?52e87a3c51dc7921739acec7d43bfadc"></script><![endif]-->
	<script src="/media/com_slideshowck/assets/jquery.easing.1.3.js"></script>
	<script src="/media/com_slideshowck/assets/camera.min.js"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?52e87a3c51dc7921739acec7d43bfadc"></script><![endif]-->
	<script>
window.addEvent('domready', function(){
        		SqueezeBox.initialize();
        		SqueezeBox.assign($$('a[href^=#fprrpopup]'),{parse: 'rel'});
		});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:1,lightbox:1,shadowbox:1,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(document).ready(function(){
			new Slideshowck('#camera_wrap_126', {
				height: '260',
				minHeight: '150',
				pauseOnClick: false,
				hover: 0,
				fx: 'simpleFade',
				loader: 'none',
				pagination: 0,
				thumbnails: 0,
				thumbheight: 75,
				thumbwidth: 100,
				time: 10000,
				transPeriod: 1600,
				alignment: 'center',
				autoAdvance: 1,
				mobileAutoAdvance: 1,
				portrait: 1,
				barDirection: 'leftToRight',
				imagePath: '/media/com_slideshowck/images/',
				lightbox: 'mediaboxck',
				fullpage: 0,
				mobileimageresolution: '0',
				navigationHover: false,
				mobileNavHover: false,
				navigation: false,
				playPause: false,
				barPosition: 'bottom',
				responsiveCaption: 0,
				keyboardNavigation: 0,
				container: ''
		});
}); 

		jQuery(document).ready(function(){
			new Slideshowck('#camera_wrap_181', {
				height: '320',
				minHeight: '320',
				pauseOnClick: false,
				hover: 1,
				fx: 'simpleFade',
				loader: 'none',
				pagination: 0,
				thumbnails: 0,
				thumbheight: 75,
				thumbwidth: 100,
				time: 7000,
				transPeriod: 1500,
				alignment: 'center',
				autoAdvance: 1,
				mobileAutoAdvance: 1,
				portrait: 0,
				barDirection: 'leftToRight',
				imagePath: '/media/com_slideshowck/images/',
				lightbox: 'mediaboxck',
				fullpage: 0,
				mobileimageresolution: '0',
				navigationHover: true,
				mobileNavHover: true,
				navigation: true,
				playPause: true,
				barPosition: 'bottom',
				responsiveCaption: 0,
				keyboardNavigation: 0,
				container: ''
		});
}); 

	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-102 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.login.cl//images/TOP2020.jpg" alt="LOGIN.CL" />													<div class="site-description">Registrado ®1999 LOGIN.CL Valparaíso 🇨🇱+56 32 251 5697 login@login.cl</div>											</a>
					<div class="header-search pull-right">
						<div class="search mod_search90">
	<form action="/noticias" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword90" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword90" maxlength="200"  class="inputbox search-query input-medium" type="search" size="36" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="102" />
	</form>
</div>


<div class="custom"  >
	<table style="float: right;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="https://twitter.com/login_cl?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @login_cl</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></td>
<td><a title="YouTube" href="https://www.youtube.com/user/WWWenCHILE" target="_blank" rel="noopener noreferrer"><img src="https://archive.org/download/LOGIN-CL/nyt.jpg" width="80" height="44" /></a></td>
<td><a title="gab" href="https://gab.com/login_cl/" target="_blank" rel="noopener noreferrer"><img src="https://pro.gab.com/img/gab-logo.sm.png" width="38" height="19" /></a></td></tr><tr><td align=center colspan=3><a href="https://www.patreon.com/bePatron?u=48489973" data-patreon-widget-type="become-patron-button">Sea Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script></td>
</tr>
</tbody>
</table></div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-101 default active"><a href="/" >Portada</a></li><li class="item-102 current"><a href="/noticias" >Noticias</a></li><li class="item-103"><a href="/deportes" >Deportes</a></li><li class="item-104"><a href="/cultura-y-espectaculos" >Cultura y Espectaculos</a></li><li class="item-113"><a href="/opinion" >Opinion</a></li><li class="item-105"><a href="/horoscopo" >Horoscopo</a></li><li class="item-173"><a href="/anchor-fm" >Anchor FM</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
							<div class="moduletable">
						

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Totallynewbanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="3614490313"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
				<div class="page-header">
		<h2 itemprop="name">
												<a href="/noticias/12740-diputada-camila-vallejo-por-proyecto-de-indulto" itemprop="url"> Diputada Camila Vallejo por proyecto de indulto</a>
									</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/noticias/12740-diputada-camila-vallejo-por-proyecto-de-indulto?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < Diputada Camila Vallejo por proyecto de indulto >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																			</ul>
			</div>
		
	</div>
			
			<div class="article-info muted">
          <dl class="article-info">

              <dt class="article-info-term">Detalles</dt>

													<dd class="category-name">
																						Categoría: <a href="/noticias" itemprop="genre">Noticias</a>									</dd>
			
							<dd class="published">
					<span class="icon-calendar"></span>
					<time datetime="2021-01-26T13:54:43-03:00" itemprop="datePublished">
						Publicado: 26 Enero 2021					</time>
				</dd>
			
											
									<dd class="hits">
						<span class="icon-eye-open"></span>
						<meta itemprop="interactionCount" content="UserPageVisits:1" />
						Visto: 1					</dd>
										</dl>
		</div>

  			
			<div class="tags">
																	<span class="tag-25 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/senado" class="label label-info">
						Senado					</a>
				</span>
																				<span class="tag-199 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/camila-vallejo" class="label label-info">
						Camila Vallejo					</a>
				</span>
																				<span class="tag-375 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/audio" class="label label-info">
						AUDIO  🎤					</a>
				</span>
						</div>
	
		
							<div class="pull-right item-image"> <img
		src="https://archive.org/download/LOGIN-CL2020A/740.jpg" alt="" itemprop="image"/> </div>
				<div itemprop="articleBody">
		<p>“Me parece muy positivo que se haya aprobado en general la idea de legislar la ley de indulto para los presos políticos de la revuelta. Creo que el Senado dio un pequeño avance, sin embargo, me preocupa la dilación que se dé al trámite legislativo.</p>
 
<p><iframe style="float: right; margin-left: 10px;" src="https://anchor.fm/login-cl/embed/episodes/Diputada-Camila-Vallejo-por-proyecto-de-indulto-epggd9" width="400px" height="102px" frameborder="0" scrolling="no"></iframe>Esta solicitud que se hizo en el Senado de que pasara luego de la Comisión de Derechos Humanos a la Comisión de Constitución y Seguridad lo único que hace es entrampar el debate, más con un gobierno que ya ha amenazado con hacer todo lo posible por frenar el avance del proyecto de ley, lo que nos señala esto es que finalmente puede que este proyecto cuando se tenga que aprobar vaya a ser demasiado tarde.</p>
<p>Estamos hablando de la necesidad de darle justicia, darles libertad a todos aquellos presos de la revuelta, presos que fueron detenidos en el contexto además del estallido social y que sin pruebas permanecen en prisión preventiva, es decir, están pagando con cárcel lamentablemente ya hace más de un año.</p>
<p>Si esto se demora mucho, la condena va a seguir creciendo y no va a haber justicia para ellos y ellas. Urge que este trámite sea responsable y que sí evidentemente se de escuchando a todos los actores, pero que sea de carácter intensivo, porque si se extiende mucho en el tiempo, entonces va a carecer de sentido el proyecto de indulto general”.</p><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.login.cl/noticias/12740-diputada-camila-vallejo-por-proyecto-de-indulto" data-a2a-title="Diputada Camila Vallejo por proyecto de indulto">
<a class="a2a_button_facebook_like"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</span>
</div>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Más de 480 niños recibieron kit de materiales para unas vacaciones seguras y entretenidas" aria-label="Artículo siguiente: Más de 480 niños recibieron kit de materiales para unas vacaciones seguras y entretenidas" href="/noticias/12739-mas-de-480-ninos-recibieron-kit-de-materiales-para-unas-vacaciones-seguras-y-entretenidas" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
						 </div>
 




					<div class="clearfix"></div>
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NewMatched -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="4878911116"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><div class="slideshowck camera_wrap camera_charcoal_skin" id="camera_wrap_126" style="width:260px;">
			<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/443i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/443i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/706i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/706i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/447i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/447i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/691i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/691i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/684.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/684.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/561.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/561.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/697i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/697i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/439i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/439i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/456.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/456.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/625i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/625i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/564i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/564i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/612.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/612.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/674i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/674i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/580i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/580i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/451i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/451i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/690i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/690i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/616i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/616i.jpg"  data-alignment="topCenter">
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/687i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/687i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/449.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/449.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/562i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/562i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/634.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/634.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/445i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/445i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/695.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/695.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/675i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/675i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/446i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/446i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/622i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/622i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/629i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/629i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/702i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/702i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/698.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/698.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/617i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/617i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/619i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/619i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/701.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/701.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/627i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/627i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/614i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/614i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/681i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/681i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/354i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/354i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/683i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/683i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/626i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/626i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/685i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/685i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/450i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/450i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/630i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/630i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/624i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/624i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/633.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/633.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/631i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/631i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/699.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/699.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/609i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/609i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/689i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/689i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/621i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/621i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/455i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/455i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/676i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/676i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/338i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/338i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/563i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/563i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/457i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/457i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/637i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/637i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/444i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/444i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/678.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/678.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/568i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/568i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/672i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/672i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/441i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/441i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/688i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/688i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/707i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/707i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/635i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/635i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/679.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/679.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/686i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/686i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/700.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/700.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/670i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/670i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/628i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/628i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/694i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/694i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/566i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/566i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/610i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/610i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/693i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/693i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/452i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/452i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/615i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/615i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/671i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/671i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/636i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/636i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/632i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/632i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/558i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/558i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/442i.png" data-src="https://archive.org/download/LOGIN-CL2020A/442i.png" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/567.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/567.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/448i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/448i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020/760.jpg" data-src="https://archive.org/download/LOGIN-CL2020/760.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/453i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/453i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/696.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/696.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/704i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/704i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/708i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/708i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/620i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/620i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/692i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/692i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/440i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/440i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/613i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/613i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/703i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/703i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/618i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/618i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/673i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/673i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/682.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/682.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/611i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/611i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/669i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/669i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/559.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/559.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/705i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/705i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/565.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/565.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/623i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/623i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/677i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/677i.jpg" >
								</div>
</div>
<div style="clear:both;"></div>
</div><div class="well ">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New SideBar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="1577719816"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div class="well "><h3 class="page-header">Eventos Culturales</h3><div class="newsflash">
					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12735-escuela-de-musica-popular-de-la-upla-culmino-con-la-formacion-de-60-jovenes-de-la-region">
			Escuela de Música Popular de la UPLA culminó con la formación de 60 jóvenes de la región    		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/735i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12704-juan-pablo-astorga-lanza-the-nation-of-the-friendly-people-su-tercer-sencillo-con-un-veraniego-videoclip">
			“The Nation of The Friendly People”		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/704i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12622-artista-upla-pablo-villegas-gana-concurso-de-arte-con-escultura-llueve-sobre-mojado">
			Artista UPLA Pablo Villegas gana concurso de arte con escultura “Llueve sobre mojado”		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/622i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12606-murales-de-destacados-artistas-urbanos-seran-parte-del-paisaje-de-las-estaciones-de-metro-valparaiso">
			 Murales de destacados artistas urbanos serán parte del paisaje de las estaciones de Metro Valparaíso		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/606i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12582-claudio-narea-dictara-taller-online-sobre-su-desconocida-labor-como-productor-musical">
			Claudio Narea dictará taller online sobre su desconocida labor como productor musical		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/582.jpg" alt="">
			</figure>

	



	</div>
</div><div class="well ">

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="6575970311"
     data-matched-content-ui-type="image_stacked"
     data-matched-content-rows-num="8"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div class="well "><div class="slideshowck camera_wrap camera_amber_skin" id="camera_wrap_181" style="width:320px;">
			<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/706i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/706i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/732.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/732.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/708i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/708i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/730i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/730i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/717.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/717.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/733i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/733i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/739i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/739i.jpg" >
								</div>
		<div data-alt="This is a bridge" data-thumb="https://archive.org/download/LOGIN-CL2020A/700.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/700.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/707i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/707i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/736i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/736i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/711i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/711i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/728i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/728i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL/00i.jpg" data-src="https://archive.org/download/LOGIN-CL/00i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/731.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/731.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/721i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/721i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/710.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/710.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/734i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/734i.jpg" >
								</div>
		<div data-alt="On the road again" data-thumb="https://archive.org/download/LOGIN-CL2020A/701.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/701.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/713i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/713i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/720.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/720.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/725i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/725i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/719i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/719i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/712i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/712i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/722i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/722i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/718i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/718i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/709i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/709i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/738i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/738i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/713i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/713i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/723i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/723i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/737i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/737i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/704i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/704i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/740.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/740.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/705i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/705i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/703i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/703i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/729i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/729i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL/54i.jpg" data-src="https://archive.org/download/LOGIN-CL/54i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/735i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/735i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/726i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/726i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/702i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/702i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/727i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/727i.jpg" >
								</div>
</div>
<div style="clear:both;"></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			<ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10100-inauguracion-centro-de-emprendimiento-comunal-y-fomento-al-empleo" itemprop="url">
			<span itemprop="name">
				Inauguración Centro de Emprendimiento Comunal y Fomento al empleo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10113-debutan-viviendas-inteligentes-para-adultos-mayores-de-villa-alemana" itemprop="url">
			<span itemprop="name">
				Debutan “Viviendas Inteligentes” para adultos mayores de Villa Alemana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/deportes/9073-el-basquetbol-y-la-gimnasia-artistica-se-consolidan-durante-verano-en-gimnasio-municipal-corvi" itemprop="url">
			<span itemprop="name">
				El básquetbol y la gimnasia artística se consolidan durante verano en Gimnasio Municipal Corvi			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/9777-fosis-entrega-resultados-de-preseleccionados-a-sus-programas-postulables-de-emprendimiento-y-empleabilidad" itemprop="url">
			<span itemprop="name">
				FOSIS entrega resultados de preseleccionados a sus programas postulables de emprendimiento y empleabilidad			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4762-hospital-dr-gustavo-fricke-implemento-innovadora-tecnica-quirurgica-para-pacientes-con-cancer-colorectal" itemprop="url">
			<span itemprop="name">
				Hospital Dr. Gustavo Fricke implementó innovadora técnica quirúrgica para pacientes con cáncer colorectal			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10059-adultos-mayores-de-concon-mejoran-su-calidad-de-vida-participando-activamente-de-talleres" itemprop="url">
			<span itemprop="name">
				Adultos mayores de Concón mejoran su calidad de vida participando activamente de talleres			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4167-preocupacion-por-loteos-irregulares-en-suelo-agricola-en-sector-de-huaquen-en-la-ligua" itemprop="url">
			<span itemprop="name">
				Preocupación por loteos irregulares en suelo agrícola en sector de Huaquén en La Ligua			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8003-pescadores-artesanales-nuevo-amanecer-la-inconsecuencia-de-agetremar" itemprop="url">
			<span itemprop="name">
				Pescadores Artesanales Nuevo Amanecer: la inconsecuencia de #AGETREMAR			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8269-campamentos-responsabilidad-de-todos" itemprop="url">
			<span itemprop="name">
				Campamentos: responsabilidad de todos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10148-emprendedoras-de-la-ligua-triunfan-con-su-emprendimiento-de-lechugas-hidroponicas" itemprop="url">
			<span itemprop="name">
				Emprendedoras de La Ligua triunfan con su emprendimiento de lechugas hidropónicas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/7869-no-es-recomendable-obligar-a-un-joven-a-ir-al-psicologo-2" itemprop="url">
			<span itemprop="name">
				No es recomendable obligar a un joven a ir al psicólogo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/7833-aterrizaje-de-emergencia-avion-naval" itemprop="url">
			<span itemprop="name">
				Aterrizaje de emergencia avión naval			</span>
		</a>
	</li>
</ul>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2021 LOGIN.CL			</p>
		</div>
	</footer>
	
</body>
</html>
