<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.login.cl/noticias/12891-cchc-autoridades-conmemoraron-dia-de-la-mujer" />
	<meta name="keywords" content="pdi, la calera, sitio del suceso,armada,quinta region, quinta, region, valparaiso, vina del mar, quilpue, villa alemana, quillota, belloto,  www.en.cl, noticias, quinta vergara, policiales, alcalde, espectaculos, deportes, horoscopo, horoscopo de hoy, festival de vina del mar, horoscopo de yolanda sultana, yolanda sultana, horoscopo de hoy de yolanda sultana, horoscopo de yolanda sultana de hoy, noticias de vina del mar, noticias de valparaiso, noticias de la quinta region, noticias de quilpue, noticias de villa alemana, zapallar, hijuelas, seremi,salud, veronica rossat, quintero, quillota, los andes, peñablanca, concon, reñaca, pichidangui,san antonio, casablanca,carabineros,armada de chile, plaza sotomayor, congreso,metro valparaiso,merval, marga marga,casino" />
	<meta name="rights" content="© All rights reserved" />
	<meta name="author" content="LOGIN Noticias" />
	<meta name="description" content="Noticias de Valparaíso, Viña del Mar y la Quinta Región, Chile" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>LOGIN.CL - CChC, autoridades conmemoraron Día de la Mujer </title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.login.cl/plugins/content/addtoany/addtoany.css" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/themes/shadow/css/style.css?587b87a7390648bab4f4f6d04a8c420d" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?9cba1c5dbc021f954eeb208674b918e2" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Vollkorn SC" rel="stylesheet" />
	<link href="/modules/mod_slideshowck/themes/default/css/camera.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Vollkorn SC', sans-serif;
	}
	body.site {
		border-top: 3px solid #cc0000;
		background-color: #f4f6f7;
	}
	a {
		color: #cc0000;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #cc0000;
	}#camera_wrap_181 .camera_pag_ul li img, #camera_wrap_181 .camera_thumbs_cont ul li > img {height:75px;}
#camera_wrap_181 .camera_caption {
	display: block;
	position: absolute;
}
#camera_wrap_181 .camera_caption > div {
	
}
#camera_wrap_181 .camera_caption > div div.camera_caption_title {
	
}
#camera_wrap_181 .camera_caption > div div.camera_caption_desc {
	
}

@media screen and (max-width: 480px) {
		#camera_wrap_181 .camera_caption {
			font-size: 0.6em !important;
		}
}div.mod_search90 input[type="search"]{ width:auto; }
	</style>
	<script src="https://static.addtoany.com/menu/page.js" async></script>
	<script src="/media/jui/js/jquery.min.js?9cba1c5dbc021f954eeb208674b918e2"></script>
	<script src="/media/jui/js/jquery-noconflict.js?9cba1c5dbc021f954eeb208674b918e2"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?9cba1c5dbc021f954eeb208674b918e2"></script>
	<script src="/media/jui/js/bootstrap.min.js?9cba1c5dbc021f954eeb208674b918e2"></script>
	<script src="/media/system/js/caption.js?9cba1c5dbc021f954eeb208674b918e2"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e"></script>
	<script src="/templates/protostar/js/template.js?9cba1c5dbc021f954eeb208674b918e2"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?9cba1c5dbc021f954eeb208674b918e2"></script><![endif]-->
	<script src="/media/com_wrapper/js/iframe-height.min.js?9cba1c5dbc021f954eeb208674b918e2"></script>
	<script src="/media/com_slideshowck/assets/jquery.easing.1.3.js"></script>
	<script src="/media/com_slideshowck/assets/camera.min.js"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?9cba1c5dbc021f954eeb208674b918e2"></script><![endif]-->
	<script>
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:1,lightbox:1,shadowbox:1,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(document).ready(function(){
			new Slideshowck('#camera_wrap_181', {
				height: '100%',
				minHeight: '150',
				pauseOnClick: false,
				hover: 0,
				fx: 'kenburns',
				loader: 'none',
				pagination: 0,
				thumbnails: 0,
				thumbheight: 75,
				thumbwidth: 100,
				time: 7000,
				transPeriod: 1500,
				alignment: 'center',
				autoAdvance: 1,
				mobileAutoAdvance: 1,
				portrait: 1,
				barDirection: 'leftToRight',
				imagePath: '/media/com_slideshowck/images/',
				lightbox: 'mediaboxck',
				fullpage: 0,
				mobileimageresolution: '0',
				navigationHover: false,
				mobileNavHover: false,
				navigation: false,
				playPause: false,
				barPosition: 'bottom',
				responsiveCaption: 0,
				keyboardNavigation: 0,
				container: ''
		});
}); 

	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-102 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.login.cl//images/TOP2020.jpg" alt="LOGIN.CL" />													<div class="site-description">Registrado ®1999 LOGIN.CL Valparaíso 🇨🇱 +56 32 251 5697 login@login.cl</div>											</a>
					<div class="header-search pull-right">
						<div class="search mod_search90">
	<form action="/noticias" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword90" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword90" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="102" />
	</form>
</div>


<div class="custom"  >
	<table style="float: right;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="https://twitter.com/login_cl?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @login_cl</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></td>
<td><a title="YouTube" href="https://www.youtube.com/user/WWWenCHILE" target="_blank" rel="noopener noreferrer"><img src="https://archive.org/download/LOGIN-CL/nyt.jpg" width="80" height="44" /></a></td>
<td><a title="gab" href="https://gab.com/login_cl/" target="_blank" rel="noopener noreferrer"><img src="https://pro.gab.com/img/gab-logo.sm.png" width="38" height="19" /></a></td></tr><tr><td align=center colspan=3><a href="https://www.patreon.com/bePatron?u=48489973" data-patreon-widget-type="become-patron-button">Sea Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script></td>
</tr>
</tbody>
</table></div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-101 default active"><a href="/" >Portada</a></li><li class="item-102 current"><a href="/noticias" >Noticias</a></li><li class="item-103"><a href="/deportes" >Deportes</a></li><li class="item-104"><a href="/cultura-y-espectaculos" >Cultura y Espectaculos</a></li><li class="item-113"><a href="/opinion" >Opinion</a></li><li class="item-105"><a href="/horoscopo" >Horoscopo</a></li><li class="item-173"><a href="/anchor-fm" >Anchor FM</a></li><li class="item-476"><a href="/transito-en-la-region" >Transito en la Region</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
							<div class="moduletable">
						

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Totallynewbanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="3614490313"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
				<div class="page-header">
		<h2 itemprop="name">
												<a href="/noticias/12891-cchc-autoridades-conmemoraron-dia-de-la-mujer" itemprop="url"> CChC, autoridades conmemoraron Día de la Mujer </a>
									</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/noticias/12891-cchc-autoridades-conmemoraron-dia-de-la-mujer?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < CChC, autoridades conmemoraron Día de la Mujer  >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																			</ul>
			</div>
		
	</div>
			
			<div class="article-info muted">
          <dl class="article-info">

              <dt class="article-info-term">Detalles</dt>

													<dd class="category-name">
																						Categoría: <a href="/noticias" itemprop="genre">Noticias</a>									</dd>
			
							<dd class="published">
					<span class="icon-calendar"></span>
					<time datetime="2021-03-08T22:05:39-03:00" itemprop="datePublished">
						Publicado: 08 Marzo 2021					</time>
				</dd>
			
											
									<dd class="hits">
						<span class="icon-eye-open"></span>
						<meta itemprop="interactionCount" content="UserPageVisits:12" />
						Visto: 12					</dd>
										</dl>
		</div>

  			
			<div class="tags">
																	<span class="tag-636 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/dia-de-la-mujer" class="label label-info">
						Día de la Mujer 🚺					</a>
				</span>
																				<span class="tag-897 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/evelyn-mansilla" class="label label-info">
						Evelyn Mansilla					</a>
				</span>
																				<span class="tag-1509 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/maria-violeta-silva" class="label label-info">
						María Violeta Silva					</a>
				</span>
																				<span class="tag-1753 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/cchc" class="label label-info">
						CChC					</a>
				</span>
						</div>
	
		
							<div class="pull-none item-image"> <img
	class="caption" title="La presidenta de la Cámara regional Marisol Cortez, junto a las seremis de Trabajo, María Violeta Silva y de Vivienda, Evelyn Mansilla, visitaron una obra en Viña del Mar, compartieron con las trabajadoras y presentaron la primera versión del Premio Mujer Construye, que destaca a mujeres que se desempeñan en el sector y a las empresas que trabajan por la inclusión y la equidad de género."	src="https://archive.org/download/LOGIN-CL2020A/891.jpg" alt="" itemprop="image"/> </div>
				<div itemprop="articleBody">
		<p>Con la presencia de las seremis del Trabajo y Previsión Social, María Violeta Silva, y de Vivienda y Urbanismo, Evelyn Mansilla, la Cámara Chilena de la Construcción Valparaíso saludó a las mujeres del sector, por conmemorarse hoy el Día Internacional de la Mujer.</p>
 
<p>En este contexto y lideradas por la presidenta de la Cámara regional, Marisol Cortez y la presidenta del Grupo de Trabajo Mujeres CChC Valparaíso, Kattia Ávila, las autoridades junto a dirigentes del gremio de la construcción, visitaron una obra ubicada en Viña del Mar y compartieron con una docena de trabajadoras que desempeñan diversas funciones en la misma.</p>
<p>“Hoy queremos reconocer el esfuerzo, cariño y dedicación con que cada una de ustedes realiza día a día su trabajo. Les traigo un afectuoso saludo y un gran abrazo a nuestras queridas mujeres trabajadoras de la construcción”, dijo la timonel del gremio.</p>
<p>En la oportunidad la presidenta de la CChC Valparaíso también pasó revista a las tareas, compromisos y desafíos realizadas y adoptados por el gremio en los últimos meses, para potenciar y fortalecer la participación femenina en el sector, que hoy llega recién al 7 por ciento de la fuerza laboral.</p>
<blockquote>
<p>“Entre estas acciones quisiera destacar el trabajo realizado por la mesa técnica “Mujer y Construcción” que conformamos con el Ministerio de la Mujer y Equidad de Género, para trabajar en conjunto y con una mirada de política pública en la incorporación femenina, a través de abrir espacios y capacitar a las mujeres en oficios de la construcción”, comentó Marisol Cortez.</p>
</blockquote>
<p>La seremi del Trabajo y Previsión Social María Violeta Silva, en tanto, destacó particularmente los múltiples roles que desempeña hoy la mujer y las reivindicaciones laborales que ha tenido que desarrollar.</p>
<p>“Hoy es un día para reconocer cada uno de los logros de cada una de nosotras. Pero también de reconocer cada uno de los pasos que nuestras madres y nuestras abuelas dieron por nosotras, en busca de los derechos y reivindicaciones laborales. Trabajo y mujer están íntimamente ligados. Nuestras trabajadoras pueden y deben avanzar y mejorar sus condiciones laborales” afirmó.</p>
<blockquote>
<p>“Saludamos este esfuerzo de la Cámara por incorporar más y mejor a la mujer en la construcción. Nadie les ha regalado espacio. Ustedes se los han ido ganando. Los desafíos se mantienen. Debemos seguir trabajando por superar la brecha salarial y mejorar el trato, en el difícil contexto que significa la pandemia. Pero en esta reactivación la mujer tiene que jugar un papel central”, agregó María Violeta Silva.</p>
</blockquote>
<p>“No queremos que ninguna tenga que postergarse para seguir cumpliendo sus muchos roles. Ustedes los están construyendo con sus propias manos. Así es como queremos Chile, donde las mujeres no tengan que elegir entre su vida laboral y profesional y su vida como madres”, complementó la seremi del Trabajo.</p>
<p>La seremi de Vivienda y Urbanismo, Evelyn Mansilla, en tanto, valoró la preocupación de la CChC por adoptar acciones concretas a favor de la incorporación de las mujeres y las jefas de hogar al sector. Y también la promoción y el respeto de sus derechos.</p>
<p>Junto con ello la autoridad reconoció el legado histórico de las mujeres que lucharon por la inclusión y sus derechos laborales en Chile y llamó a las presentes a valorar ese ejemplo y exigir su lugar y derechos en el trabajo y a todo nivel.</p>
<p>“Conmemoramos el Dia Internacional de la Mujer junto a mujeres que nos representan en la construcción. Aún tenemos mucho que seguir avanzando en derechos y oportunidades, pero infinitamente agradecida de todas esas mujeres que lucharon para que estuviésemos aquí (…) estoy agradecida de ustedes y la insto a que sigamos trabajando y luchando por las mujeres. Necesitamos un país con mayor igualdad entre mujeres y hombres, especialmente en términos de salarios”, añadió Evelyn Mansilla.</p>
<blockquote>
<p>“Históricamente nuestra industria ha estado integrada mayoritariamente por hombres. Sin embargo, durante los últimos 15 años esa realidad ha ido cambiando y año a año, las mujeres han incrementado su presencia en la construcción, ocupando cargos de ayudantes, maestras, capataces, prevencionistas de riesgo, ingenieras, gerentas y socias. Hoy cada vez más mujeres están haciendo trabajos antes reservados sólo para varones. Y muchas veces mejor”, concluyó Marisol Cortez.</p>
</blockquote>
<h4>Premio mujer y construcción</h4>
<p>Además, en la ocasión Marisol Cortez presentó la primera versión del Premio Mujer Construye, una distinción que entregará la CChC a aquellas mujeres que destaquen por su trabajo en las obras y a las empresas que promuevan las buenas prácticas en inclusión y la participación de mujeres en estas labores.</p>
<p>Los criterios del Premio Mujer Construye cuentan con el respaldo técnico de la Fundación Chile Mujeres y las distinciones se entregará en mayo próximo durante la Semana de la Construcción.</p>
<p> </p><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.login.cl/noticias/12891-cchc-autoridades-conmemoraron-dia-de-la-mujer" data-a2a-title="CChC, autoridades conmemoraron Día de la Mujer ">
<a class="a2a_button_facebook_like"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</span>
</div>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Puerto San Antonio genera más de $7 mil millones en salarios para los trabajadores portuarios" aria-label="Artículo siguiente: Puerto San Antonio genera más de $7 mil millones en salarios para los trabajadores portuarios" href="/noticias/12890-puerto-san-antonio-genera-mas-de-7-mil-millones-en-salarios-para-los-trabajadores-portuarios" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
						 </div>
 




					<div class="clearfix"></div>
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NewMatched -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="4878911116"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><iframe 	id="blockrandom-190"
	name="mapbox"
	src="/mapbox.htm"
	width="300"
	height="300"
	scrolling="auto"
	frameborder="0"
	title="tiempovi"
	class="wrapper" >
	Sin marcos</iframe>
</div><div class="well "><div class="slideshowck camera_wrap camera_amber_skin" id="camera_wrap_181" style="width:450px;">
			<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/746i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/746i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/838i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/838i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/802i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/802i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/794i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/794i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/870i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/870i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL/54f.jpg" data-src="https://archive.org/download/LOGIN-CL/54f.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/815i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/815i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/872i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/872i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/788i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/788i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/745i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/745i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/705i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/705i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/785i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/785i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/803i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/803i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/741.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/741.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/796i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/796i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/807i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/807i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/884i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/884i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/878i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/878i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/787.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/787.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/789i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/789i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/821i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/821i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/883i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/883i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/831.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/831.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/753i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/753i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/752i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/752i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/827i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/827i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/877i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/877i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/889i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/889i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/801i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/801i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/832.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/832.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/818i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/818i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/804i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/804i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/835.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/835.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/886i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/886i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/834i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/834i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/828i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/828i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/888i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/888i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/743i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/743i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/835.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/835.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/875i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/875i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/871i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/871i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/797i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/797i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/819i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/819i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/826i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/826i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/822.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/822.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/784i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/784i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/820.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/820.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/782.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/782.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/783i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/783i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/751i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/751i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/711i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/711i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/890i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/890i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/824i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/824i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/810.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/810.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/813.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/813.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/814.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/814.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/885i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/885i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/750i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/750i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/830i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/830i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/882i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/882i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/740.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/740.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/749i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/749i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/786i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/786i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/791i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/791i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/837i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/837i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/823i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/823i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/806i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/806i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/825i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/825i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/836i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/836i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/829i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/829i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/742i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/742i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/744i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/744i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/874i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/874i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/891i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/891i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/799i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/799i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/880.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/880.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/881i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/881i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/808i.png" data-src="https://archive.org/download/LOGIN-CL2020A/808i.png" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/792i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/792i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL/00i.jpg" data-src="https://archive.org/download/LOGIN-CL/00i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/747i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/747i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/748i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/748i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/817i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/817i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/793i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/793i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/873i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/873i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/798i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/798i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/800i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/800i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/812i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/812i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/876i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/876i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/795i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/795i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/833i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/833i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/809i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/809i.jpg" >
								</div>
</div>
<div style="clear:both;"></div>
</div><div class="well ">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New SideBar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="1577719816"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div class="well "><h3 class="page-header">Eventos Culturales</h3><div class="newsflash">
					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12886-musicos-aprenderan-como-sus-canciones-pueden-aparecer-en-series-peliculas-o-spots-publicitarios">
			Músicos aprenderán cómo sus canciones pueden aparecer en series, películas o spots publicitarios		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/886i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12872-adultos-mayores-disfrutaron-una-tarde-musical-en-la-plaza-yungay">
			Adultos mayores disfrutaron una tarde musical en la Plaza Yungay		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/872i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12826-jpar-presenta-su-nuevo-sencillo-camper">
			JPAR presenta su nuevo sencillo “Camper”		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/826i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12818-organizaciones-comunitarias-realizan-primer-festival-plaza-yungay">
			Organizaciones comunitarias realizan primer Festival Plaza Yungay		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/818i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/12812-malabicirco-estrena-espectaculo-circense-100-digital">
			Malabicirco estrena espectáculo circense 100% digital		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN-CL2020A/812i.jpg" alt="">
			</figure>

	



	</div>
</div><div class="well ">

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="6575970311"
     data-matched-content-ui-type="image_stacked"
     data-matched-content-rows-num="8"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			<ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10100-inauguracion-centro-de-emprendimiento-comunal-y-fomento-al-empleo" itemprop="url">
			<span itemprop="name">
				Inauguración Centro de Emprendimiento Comunal y Fomento al empleo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10113-debutan-viviendas-inteligentes-para-adultos-mayores-de-villa-alemana" itemprop="url">
			<span itemprop="name">
				Debutan “Viviendas Inteligentes” para adultos mayores de Villa Alemana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/deportes/9073-el-basquetbol-y-la-gimnasia-artistica-se-consolidan-durante-verano-en-gimnasio-municipal-corvi" itemprop="url">
			<span itemprop="name">
				El básquetbol y la gimnasia artística se consolidan durante verano en Gimnasio Municipal Corvi			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/9777-fosis-entrega-resultados-de-preseleccionados-a-sus-programas-postulables-de-emprendimiento-y-empleabilidad" itemprop="url">
			<span itemprop="name">
				FOSIS entrega resultados de preseleccionados a sus programas postulables de emprendimiento y empleabilidad			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4762-hospital-dr-gustavo-fricke-implemento-innovadora-tecnica-quirurgica-para-pacientes-con-cancer-colorectal" itemprop="url">
			<span itemprop="name">
				Hospital Dr. Gustavo Fricke implementó innovadora técnica quirúrgica para pacientes con cáncer colorectal			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4167-preocupacion-por-loteos-irregulares-en-suelo-agricola-en-sector-de-huaquen-en-la-ligua" itemprop="url">
			<span itemprop="name">
				Preocupación por loteos irregulares en suelo agrícola en sector de Huaquén en La Ligua			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10059-adultos-mayores-de-concon-mejoran-su-calidad-de-vida-participando-activamente-de-talleres" itemprop="url">
			<span itemprop="name">
				Adultos mayores de Concón mejoran su calidad de vida participando activamente de talleres			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8003-pescadores-artesanales-nuevo-amanecer-la-inconsecuencia-de-agetremar" itemprop="url">
			<span itemprop="name">
				Pescadores Artesanales Nuevo Amanecer: la inconsecuencia de #AGETREMAR			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8269-campamentos-responsabilidad-de-todos" itemprop="url">
			<span itemprop="name">
				Campamentos: responsabilidad de todos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10148-emprendedoras-de-la-ligua-triunfan-con-su-emprendimiento-de-lechugas-hidroponicas" itemprop="url">
			<span itemprop="name">
				Emprendedoras de La Ligua triunfan con su emprendimiento de lechugas hidropónicas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/7869-no-es-recomendable-obligar-a-un-joven-a-ir-al-psicologo-2" itemprop="url">
			<span itemprop="name">
				No es recomendable obligar a un joven a ir al psicólogo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/7833-aterrizaje-de-emergencia-avion-naval" itemprop="url">
			<span itemprop="name">
				Aterrizaje de emergencia avión naval			</span>
		</a>
	</li>
</ul>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2021 LOGIN.CL			</p>
		</div>
	</footer>
	
</body>
</html>
