<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.login.cl/noticias/13132-senador-francisco-chahuan-exige-mayor-rigurosidad-al-servel" />
	<meta name="keywords" content="pdi, la calera, sitio del suceso,armada,quinta region, quinta, region, valparaiso, vina del mar, quilpue, villa alemana, quillota, belloto,  www.en.cl, noticias, quinta vergara, policiales, alcalde, espectaculos, deportes, horoscopo, horoscopo de hoy, festival de vina del mar, horoscopo de yolanda sultana, yolanda sultana, horoscopo de hoy de yolanda sultana, horoscopo de yolanda sultana de hoy, noticias de vina del mar, noticias de valparaiso, noticias de la quinta region, noticias de quilpue, noticias de villa alemana, zapallar, hijuelas, seremi,salud, veronica rossat, quintero, quillota, los andes, peñablanca, concon, reñaca, pichidangui,san antonio, casablanca,carabineros,armada de chile, plaza sotomayor, congreso,metro valparaiso,merval, marga marga,casino" />
	<meta name="rights" content="© All rights reserved" />
	<meta name="author" content="LOGIN Noticias" />
	<meta name="description" content="Noticias de Valparaíso, Viña del Mar y la Quinta Región, Chile" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>LOGIN.CL - Senador Francisco Chahuán exige mayor rigurosidad al Servel</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.login.cl/plugins/content/addtoany/addtoany.css" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/themes/shadow/css/style.css?587b87a7390648bab4f4f6d04a8c420d" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?b4741a16389b7923caa942db03ec57c7" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Vollkorn SC" rel="stylesheet" />
	<link href="/modules/mod_slideshowck/themes/default/css/camera.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Vollkorn SC', sans-serif;
	}
	body.site {
		border-top: 3px solid #cc0000;
		background-color: #f4f6f7;
	}
	a {
		color: #cc0000;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #cc0000;
	}#camera_wrap_181 .camera_pag_ul li img, #camera_wrap_181 .camera_thumbs_cont ul li > img {height:75px;}
#camera_wrap_181 .camera_caption {
	display: block;
	position: absolute;
}
#camera_wrap_181 .camera_caption > div {
	
}
#camera_wrap_181 .camera_caption > div div.camera_caption_title {
	
}
#camera_wrap_181 .camera_caption > div div.camera_caption_desc {
	
}

@media screen and (max-width: 480px) {
		#camera_wrap_181 .camera_caption {
			font-size: 0.6em !important;
		}
}div.mod_search90 input[type="search"]{ width:auto; }
	</style>
	<script src="https://static.addtoany.com/menu/page.js" async></script>
	<script src="/media/jui/js/jquery.min.js?b4741a16389b7923caa942db03ec57c7"></script>
	<script src="/media/jui/js/jquery-noconflict.js?b4741a16389b7923caa942db03ec57c7"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?b4741a16389b7923caa942db03ec57c7"></script>
	<script src="/media/jui/js/bootstrap.min.js?b4741a16389b7923caa942db03ec57c7"></script>
	<script src="/media/system/js/caption.js?b4741a16389b7923caa942db03ec57c7"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e"></script>
	<script src="/templates/protostar/js/template.js?b4741a16389b7923caa942db03ec57c7"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?b4741a16389b7923caa942db03ec57c7"></script><![endif]-->
	<script src="/media/com_slideshowck/assets/jquery.easing.1.3.js"></script>
	<script src="/media/com_slideshowck/assets/camera.min.js"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?b4741a16389b7923caa942db03ec57c7"></script><![endif]-->
	<script>
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:1,lightbox:1,shadowbox:1,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(document).ready(function(){
			new Slideshowck('#camera_wrap_181', {
				height: '100%',
				minHeight: '150',
				pauseOnClick: false,
				hover: 0,
				fx: 'kenburns',
				loader: 'none',
				pagination: 0,
				thumbnails: 0,
				thumbheight: 75,
				thumbwidth: 100,
				time: 7000,
				transPeriod: 1500,
				alignment: 'center',
				autoAdvance: 1,
				mobileAutoAdvance: 1,
				portrait: 1,
				barDirection: 'leftToRight',
				imagePath: '/media/com_slideshowck/images/',
				lightbox: 'mediaboxck',
				fullpage: 0,
				mobileimageresolution: '0',
				navigationHover: false,
				mobileNavHover: false,
				navigation: false,
				playPause: false,
				barPosition: 'bottom',
				responsiveCaption: 0,
				keyboardNavigation: 0,
				container: ''
		});
}); 

	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-102 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.login.cl//images/TOP2020.jpg" alt="LOGIN.CL" />													<div class="site-description">Registrado ®1999 LOGIN.CL Valparaíso 🇨🇱 +56 32 251 5697 login@login.cl</div>											</a>
					<div class="header-search pull-right">
						<div class="search mod_search90">
	<form action="/noticias" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword90" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword90" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="102" />
	</form>
</div>


<div class="custom"  >
	<table style="float: right;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="https://twitter.com/login_cl?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @login_cl</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></td>
<td><a href="http://p.en.cl/rumble" target="_blank" rel="noopener noreferrer"><img style="border-radius: 12px;" title="rumble" src="https://i.rmbl.ws/z8/h/G/o/c/hGoca.baa-LOGIN-qnk8wi.jpg" alt="rumble" width="24" height="24" /></a></td>
<td><a title="YouTube" href="https://www.youtube.com/user/WWWenCHILE" target="_blank" rel="noopener noreferrer"><img src="https://archive.org/download/LOGIN-CL/nyt.jpg" width="80" height="44" /></a></td>
</tr>

</tbody>
</table></div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-101 default active"><a href="/" >Portada</a></li><li class="item-102 current"><a href="/noticias" >Noticias</a></li><li class="item-103"><a href="/deportes" >Deportes</a></li><li class="item-104"><a href="/cultura-y-espectaculos" >Cultura y Espectaculos</a></li><li class="item-113"><a href="/opinion" >Opinion</a></li><li class="item-105"><a href="/horoscopo" >Horoscopo</a></li><li class="item-173"><a href="/anchor-fm" >Anchor FM</a></li><li class="item-476"><a href="/transito-en-la-region" >Transito en la Region</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
							<div class="moduletable">
						

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Totallynewbanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="3614490313"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
				<div class="page-header">
		<h2 itemprop="name">
												<a href="/noticias/13132-senador-francisco-chahuan-exige-mayor-rigurosidad-al-servel" itemprop="url"> Senador Francisco Chahuán exige mayor rigurosidad al Servel</a>
									</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/noticias/13132-senador-francisco-chahuan-exige-mayor-rigurosidad-al-servel?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < Senador Francisco Chahuán exige mayor rigurosidad al Servel >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																			</ul>
			</div>
		
	</div>
			
			<div class="article-info muted">
          <dl class="article-info">

              <dt class="article-info-term">Detalles</dt>

													<dd class="category-name">
																						Categoría: <a href="/noticias" itemprop="genre">Noticias</a>									</dd>
			
							<dd class="published">
					<span class="icon-calendar"></span>
					<time datetime="2021-05-16T19:39:23-04:00" itemprop="datePublished">
						Publicado: 16 Mayo 2021					</time>
				</dd>
			
											
									<dd class="hits">
						<span class="icon-eye-open"></span>
						<meta itemprop="interactionCount" content="UserPageVisits:40" />
						Visto: 40					</dd>
										</dl>
		</div>

  			
			<div class="tags">
																	<span class="tag-88 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/francisco-chahuan" class="label label-info">
						Francisco Chahuan					</a>
				</span>
																				<span class="tag-375 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/audio" class="label label-info">
						AUDIO  🎤					</a>
				</span>
																				<span class="tag-762 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/servel" class="label label-info">
						Servel					</a>
				</span>
																				<span class="tag-1129 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/elecciones" class="label label-info">
						Elecciones ☑️					</a>
				</span>
																				<span class="tag-1668 tag-list4" itemprop="keywords">
					<a href="/component/tags/tag/comunista" class="label label-info">
						Comunista					</a>
				</span>
						</div>
	
		
		<div class="content-links">
	<ul class="nav nav-tabs nav-stacked">
					<li class="content-links-a">
				<a href="https://archive.org/download/LOGIN2021/132.pdf" target="_blank"  rel="nofollow">Quinta Papeleta</a>				</li>
			</ul>
</div>
					<div class="pull-right item-image"> <img
	class="caption" title="Se han detectado casos en Viña del Mar, Cartagena y San Antonio, donde se intentó incluir un quinto facsímil dentro de los votos."	src="https://archive.org/download/LOGIN2021/132.jpg" alt="" itemprop="image"/> </div>
				<div itemprop="articleBody">
		<p>Ya son varias las denuncias de votantes en Región de Valparaíso, donde se registra que una vez dentro de la caseta de sufragio los electores se dan cuenta de la presencia de una quinta papeleta entre los votos para constituyentes, gobernador regional, alcalde y concejales.</p>
 
<p>Se trata de un facsímil ilegal y que vulnera la Ley 18.700 de elecciones en nuestro país, tal como lo denunció el Senador Francisco Chahuán, tras recibir información de electores y apoderados de algunos establecimientos.</p>
<blockquote>
<p><iframe style="float: right; margin-left: 10px;" src="https://anchor.fm/login-cl/embed/episodes/Senador-Francisco-Chahun-exige-mayor-rigurosidad-al-Servel-e110qc4" width="400px" height="102px" frameborder="0" scrolling="no"></iframe>"Tuvimos casos en el Colegio Juan Parraguez de San Antonio, en el Vicente Huidobro de Cartagena y también en el colegio Arturo Prat en Miraflores Alto, donde fue pesquisada la presencia de una quinta papeleta que se le estaba entregando a los votantes y que se pretendía incluir dentro del voto. Esperamos que se tomen todas las medidas para investigar los hechos y le pido al Servel el mayor rigor para que esta infracción electoral sea pesquisada oportunamente y los responsables sean sancionados", indicó el parlamentario.</p>
</blockquote>
<p>Chahuán agregó que si no se subsana esta situación ya se están analizando las acciones legales correspondientes. Además, recordó que sólo existen cuatro papeletas habilitadas para estas elecciones.</p>
<p>En Cartagena ya se detuvo a una persona, que se desempeñaba como apoderado del Partido Comunista, por entregar facsímiles de una quinta papeleta donde se incitaba a votar por una eventual destitución del Presidente de la República.</p>
<p>Finalmente Chahuán, llamó a aumentar la participación en el último día de las elecciones.</p>
<blockquote>
<p>"Esperamos una amplia participación ciudadana este domingo y particularmente hacer un llamado a las personas mayores, porque este es un proceso completamente seguro desde el punto de vista sanitario, por lo tanto el llamado es venir a votar y que otros no decidan por usted", puntualizó.</p>
</blockquote><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.login.cl/noticias/13132-senador-francisco-chahuan-exige-mayor-rigurosidad-al-servel" data-a2a-title="Senador Francisco Chahuán exige mayor rigurosidad al Servel">
<a class="a2a_button_facebook_like"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</span>
</div>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Senador Lagos Weber adelanta expectativas para el proceso eleccionario" aria-label="Artículo siguiente: Senador Lagos Weber adelanta expectativas para el proceso eleccionario" href="/noticias/13131-senador-lagos-weber-adelanta-expectativas-para-el-proceso-eleccionario" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
						 </div>
 




					<div class="clearfix"></div>
					

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NewMatched -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="4878911116"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><div class="slideshowck camera_wrap camera_amber_skin" id="camera_wrap_181" style="width:450px;">
			<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/132.jpg" data-src="https://archive.org/download/LOGIN2021/132.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/035i.jpg" data-src="https://archive.org/download/LOGIN2021/035i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/795i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/795i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/020.jpg" data-src="https://archive.org/download/LOGIN2021/020.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/112i.jpg" data-src="https://archive.org/download/LOGIN2021/112i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/944i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/944i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/042i.jpg" data-src="https://archive.org/download/LOGIN2021/042i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/995i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/995i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/798i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/798i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/036i.jpg" data-src="https://archive.org/download/LOGIN2021/036i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/109i.jpg" data-src="https://archive.org/download/LOGIN2021/109i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/749i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/749i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/782.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/782.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/078i.jpg" data-src="https://archive.org/download/LOGIN2021/078i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/116i.jpg" data-src="https://archive.org/download/LOGIN2021/116i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/080i.jpg" data-src="https://archive.org/download/LOGIN2021/080i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/012a.jpg" data-src="https://archive.org/download/LOGIN2021/012a.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL/111i.jpg" data-src="https://archive.org/download/LOGIN-CL/111i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/122i.jpg" data-src="https://archive.org/download/LOGIN2021/122i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/783i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/783i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/789i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/789i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/102i.jpg" data-src="https://archive.org/download/LOGIN2021/102i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/796i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/796i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/118.jpg" data-src="https://archive.org/download/LOGIN2021/118.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/113i.jpg" data-src="https://archive.org/download/LOGIN2021/113i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/096i.jpg" data-src="https://archive.org/download/LOGIN2021/096i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/752i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/752i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/873i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/873i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/938i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/938i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/082i.jpg" data-src="https://archive.org/download/LOGIN2021/082i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/025i.jpg" data-src="https://archive.org/download/LOGIN2021/025i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/086i.jpg" data-src="https://archive.org/download/LOGIN2021/086i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/747i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/747i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/084i.jpg" data-src="https://archive.org/download/LOGIN2021/084i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/106i.jpg" data-src="https://archive.org/download/LOGIN2021/106i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/126.jpg" data-src="https://archive.org/download/LOGIN2021/126.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/092i.jpg" data-src="https://archive.org/download/LOGIN2021/092i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/871i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/871i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/093i.jpg" data-src="https://archive.org/download/LOGIN2021/093i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/103i.jpg" data-src="https://archive.org/download/LOGIN2021/103i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/074i.jpg" data-src="https://archive.org/download/LOGIN2021/074i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/744i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/744i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/010i.jpg" data-src="https://archive.org/download/LOGIN2021/010i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/075i.jpg" data-src="https://archive.org/download/LOGIN2021/075i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/076i.jpg" data-src="https://archive.org/download/LOGIN2021/076i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/870i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/870i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/129i.jpg" data-src="https://archive.org/download/LOGIN2021/129i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/123i.jpg" data-src="https://archive.org/download/LOGIN2021/123i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/130i.jpg" data-src="https://archive.org/download/LOGIN2021/130i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/033i.jpg" data-src="https://archive.org/download/LOGIN2021/033i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/079.jpg" data-src="https://archive.org/download/LOGIN2021/079.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/750i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/750i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/091i.jpg" data-src="https://archive.org/download/LOGIN2021/091i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/124i.jpg" data-src="https://archive.org/download/LOGIN2021/124i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/105i.jpg" data-src="https://archive.org/download/LOGIN2021/105i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/794i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/794i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/100i.jpg" data-src="https://archive.org/download/LOGIN2021/100i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/128i.jpg" data-src="https://archive.org/download/LOGIN2021/128i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/037i.jpg" data-src="https://archive.org/download/LOGIN2021/037i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/784i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/784i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/872i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/872i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/085i.jpg" data-src="https://archive.org/download/LOGIN2021/085i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/083i.jpg" data-src="https://archive.org/download/LOGIN2021/083i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/104i.jpg" data-src="https://archive.org/download/LOGIN2021/104i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/127i.jpg" data-src="https://archive.org/download/LOGIN2021/127i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/097i.jpg" data-src="https://archive.org/download/LOGIN2021/097i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/748i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/748i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/087i.jpg" data-src="https://archive.org/download/LOGIN2021/087i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/088i.jpg" data-src="https://archive.org/download/LOGIN2021/088i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/039i.jpg" data-src="https://archive.org/download/LOGIN2021/039i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/792i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/792i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/121i.jpg" data-src="https://archive.org/download/LOGIN2021/121i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/089i.jpg" data-src="https://archive.org/download/LOGIN2021/089i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/131.jpg" data-src="https://archive.org/download/LOGIN2021/131.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/791i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/791i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/040i.jpg" data-src="https://archive.org/download/LOGIN2021/040i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/751i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/751i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/034i.jpg" data-src="https://archive.org/download/LOGIN2021/034i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/119i.jpg" data-src="https://archive.org/download/LOGIN2021/119i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/094i.jpg" data-src="https://archive.org/download/LOGIN2021/094i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/753i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/753i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/787.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/787.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/041i.jpg" data-src="https://archive.org/download/LOGIN2021/041i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/797i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/797i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/786i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/786i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/788i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/788i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/107i.jpg" data-src="https://archive.org/download/LOGIN2021/107i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/001i.jpg" data-src="https://archive.org/download/LOGIN2021/001i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/108i.jpg" data-src="https://archive.org/download/LOGIN2021/108i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/081i.jpg" data-src="https://archive.org/download/LOGIN2021/081i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/117i.jpg" data-src="https://archive.org/download/LOGIN2021/117i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/785i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/785i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/799i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/799i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/114i.jpg" data-src="https://archive.org/download/LOGIN2021/114i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/090i.jpg" data-src="https://archive.org/download/LOGIN2021/090i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/945i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/945i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/020.jpg" data-src="https://archive.org/download/LOGIN2021/020.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/793i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/793i.jpg" >
								</div>
</div>
<div style="clear:both;"></div>
</div><div class="well ">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New SideBar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="1577719816"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div class="well "><h3 class="page-header">Eventos Culturales</h3><div class="newsflash">
					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/13128-prat-en-su-version-comic-se-difunde-a-nivel-nacional">
			“Prat” en su versión comic se difunde a nivel nacional		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN2021/128i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/13080-chicos-de-la-noche-mas-que-una-novela-juvenil">
			Chicos de la noche: más que una novela juvenil		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN2021/080i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/13036-triangulo-de-las-bermudas-trio-da-a-luz-disco-reencuentro-entre-encierro-y-pandemia">
			“Triángulo de las Bermudas Trío” da a luz disco “Reencuentro” entre encierro y 'pandemia'		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN2021/036i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/13009-las-novedades-que-el-palacio-rioja-prepara-a-pesar-de-la-pandemia">
			Las novedades que el Palacio Rioja prepara a pesar de la 'pandemia'		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN2021/009i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/13007-museo-maritimo-nacional-lanza-concurso-de-pintura-escolar">
			Museo Marítimo Nacional lanza concurso de pintura escolar		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN2021/007i.jpg" alt="">
			</figure>

	



	</div>
</div><div class="well ">

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6128376493656097"
     data-ad-slot="6575970311"
     data-matched-content-ui-type="image_stacked"
     data-matched-content-rows-num="8"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			<ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10100-inauguracion-centro-de-emprendimiento-comunal-y-fomento-al-empleo" itemprop="url">
			<span itemprop="name">
				Inauguración Centro de Emprendimiento Comunal y Fomento al empleo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10113-debutan-viviendas-inteligentes-para-adultos-mayores-de-villa-alemana" itemprop="url">
			<span itemprop="name">
				Debutan “Viviendas Inteligentes” para adultos mayores de Villa Alemana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/deportes/9073-el-basquetbol-y-la-gimnasia-artistica-se-consolidan-durante-verano-en-gimnasio-municipal-corvi" itemprop="url">
			<span itemprop="name">
				El básquetbol y la gimnasia artística se consolidan durante verano en Gimnasio Municipal Corvi			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/9777-fosis-entrega-resultados-de-preseleccionados-a-sus-programas-postulables-de-emprendimiento-y-empleabilidad" itemprop="url">
			<span itemprop="name">
				FOSIS entrega resultados de preseleccionados a sus programas postulables de emprendimiento y empleabilidad			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4762-hospital-dr-gustavo-fricke-implemento-innovadora-tecnica-quirurgica-para-pacientes-con-cancer-colorectal" itemprop="url">
			<span itemprop="name">
				Hospital Dr. Gustavo Fricke implementó innovadora técnica quirúrgica para pacientes con cáncer colorectal			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4167-preocupacion-por-loteos-irregulares-en-suelo-agricola-en-sector-de-huaquen-en-la-ligua" itemprop="url">
			<span itemprop="name">
				Preocupación por loteos irregulares en suelo agrícola en sector de Huaquén en La Ligua			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10059-adultos-mayores-de-concon-mejoran-su-calidad-de-vida-participando-activamente-de-talleres" itemprop="url">
			<span itemprop="name">
				Adultos mayores de Concón mejoran su calidad de vida participando activamente de talleres			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8003-pescadores-artesanales-nuevo-amanecer-la-inconsecuencia-de-agetremar" itemprop="url">
			<span itemprop="name">
				Pescadores Artesanales Nuevo Amanecer: la inconsecuencia de #AGETREMAR			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8269-campamentos-responsabilidad-de-todos" itemprop="url">
			<span itemprop="name">
				Campamentos: responsabilidad de todos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/7869-no-es-recomendable-obligar-a-un-joven-a-ir-al-psicologo-2" itemprop="url">
			<span itemprop="name">
				No es recomendable obligar a un joven a ir al psicólogo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10148-emprendedoras-de-la-ligua-triunfan-con-su-emprendimiento-de-lechugas-hidroponicas" itemprop="url">
			<span itemprop="name">
				Emprendedoras de La Ligua triunfan con su emprendimiento de lechugas hidropónicas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/7833-aterrizaje-de-emergencia-avion-naval" itemprop="url">
			<span itemprop="name">
				Aterrizaje de emergencia avión naval			</span>
		</a>
	</li>
</ul>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2021 LOGIN.CL			</p>
		</div>
	</footer>
	
</body>
</html>
