<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.login.cl/noticias/13465-en-cerros-de-vina-del-mar-se-lanza-la-campana-sembrando-dignidad" />
	<meta name="keywords" content="pdi, la calera, sitio del suceso,armada,quinta region, quinta, region, valparaiso, vina del mar, quilpue, villa alemana, quillota, belloto,  www.en.cl, noticias, quinta vergara, policiales, alcalde, espectaculos, deportes, horoscopo, horoscopo de hoy, festival de vina del mar, horoscopo de yolanda sultana, yolanda sultana, horoscopo de hoy de yolanda sultana, horoscopo de yolanda sultana de hoy, noticias de vina del mar, noticias de valparaiso, noticias de la quinta region, noticias de quilpue, noticias de villa alemana, zapallar, hijuelas, seremi,salud, veronica rossat, quintero, quillota, los andes, peñablanca, concon, reñaca, pichidangui,san antonio, casablanca,carabineros,armada de chile, plaza sotomayor, congreso,metro valparaiso,merval, marga marga,casino" />
	<meta name="rights" content="© All rights reserved" />
	<meta name="author" content="LOGIN Noticias" />
	<meta name="description" content="Noticias de Valparaíso, Viña del Mar y la Quinta Región, Chile" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>LOGIN.CL - En cerros de Viña del Mar se lanza la campaña “Sembrando Dignidad”</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.login.cl/plugins/content/addtoany/addtoany.css" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/themes/shadow/css/style.css?587b87a7390648bab4f4f6d04a8c420d" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?4ccc8c3aa9534a416e81dd66dff35bc1" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Vollkorn SC" rel="stylesheet" />
	<link href="/modules/mod_slideshowck/themes/default/css/camera.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Vollkorn SC', sans-serif;
	}
	body.site {
		border-top: 3px solid #cc0000;
		background-color: #f4f6f7;
	}
	a {
		color: #cc0000;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #cc0000;
	}#camera_wrap_181 .camera_pag_ul li img, #camera_wrap_181 .camera_thumbs_cont ul li > img {height:75px;}
#camera_wrap_181 .camera_caption {
	display: block;
	position: absolute;
}
#camera_wrap_181 .camera_caption > div {
	
}
#camera_wrap_181 .camera_caption > div div.camera_caption_title {
	
}
#camera_wrap_181 .camera_caption > div div.camera_caption_desc {
	
}

@media screen and (max-width: 480px) {
		#camera_wrap_181 .camera_caption {
			font-size: 0.6em !important;
		}
}div.mod_search90 input[type="search"]{ width:auto; }
	</style>
	<script src="https://static.addtoany.com/menu/page.js" async></script>
	<script src="/media/jui/js/jquery.min.js?4ccc8c3aa9534a416e81dd66dff35bc1"></script>
	<script src="/media/jui/js/jquery-noconflict.js?4ccc8c3aa9534a416e81dd66dff35bc1"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?4ccc8c3aa9534a416e81dd66dff35bc1"></script>
	<script src="/media/jui/js/bootstrap.min.js?4ccc8c3aa9534a416e81dd66dff35bc1"></script>
	<script src="/media/system/js/caption.js?4ccc8c3aa9534a416e81dd66dff35bc1"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e"></script>
	<script src="/templates/protostar/js/template.js?4ccc8c3aa9534a416e81dd66dff35bc1"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?4ccc8c3aa9534a416e81dd66dff35bc1"></script><![endif]-->
	<script src="/media/com_slideshowck/assets/jquery.easing.1.3.js"></script>
	<script src="/media/com_slideshowck/assets/camera.min.js"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?4ccc8c3aa9534a416e81dd66dff35bc1"></script><![endif]-->
	<script>
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:1,lightbox:1,shadowbox:1,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
		jQuery(document).ready(function(){
			new Slideshowck('#camera_wrap_181', {
				height: '100%',
				minHeight: '150',
				pauseOnClick: false,
				hover: 0,
				fx: 'kenburns',
				loader: 'none',
				pagination: 0,
				thumbnails: 0,
				thumbheight: 75,
				thumbwidth: 100,
				time: 7000,
				transPeriod: 1500,
				alignment: 'center',
				autoAdvance: 1,
				mobileAutoAdvance: 1,
				portrait: 1,
				barDirection: 'leftToRight',
				imagePath: '/media/com_slideshowck/images/',
				lightbox: 'mediaboxck',
				fullpage: 0,
				mobileimageresolution: '0',
				navigationHover: false,
				mobileNavHover: false,
				navigation: false,
				playPause: false,
				barPosition: 'bottom',
				responsiveCaption: 0,
				keyboardNavigation: 0,
				container: ''
		});
}); 

	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-102 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.login.cl//images/TOP2020.jpg" alt="LOGIN.CL" />													<div class="site-description">Registrado ®1999 LOGIN.CL Valparaíso 🇨🇱 +56 32 251 5697 login@login.cl</div>											</a>
					<div class="header-search pull-right">
						<div class="search mod_search90">
	<form action="/noticias" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword90" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword90" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="102" />
	</form>
</div>


<div class="custom"  >
	<table style="float: right;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="https://twitter.com/login_cl?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @login_cl</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></td>
<td><a href="http://p.en.cl/rumble" target="_blank" rel="noopener noreferrer"><img style="border-radius: 12px;" title="rumble" src="https://i.rmbl.ws/z8/h/G/o/c/hGoca.baa-LOGIN-qnk8wi.jpg" alt="rumble" width="24" height="24" /></a></td>

</tr>

</tbody>
</table></div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-101 default active"><a href="/" >Portada</a></li><li class="item-102 current"><a href="/noticias" >Noticias</a></li><li class="item-103"><a href="/deportes" >Deportes</a></li><li class="item-104"><a href="/cultura-y-espectaculos" >Cultura y Espectaculos</a></li><li class="item-113"><a href="/opinion" >Opinion</a></li><li class="item-105"><a href="/horoscopo" >Horoscopo</a></li><li class="item-173"><a href="/anchor-fm" >Anchor FM</a></li><li class="item-476"><a href="/transito-en-la-region" >Transito en la Region</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
				<div class="page-header">
		<h2 itemprop="name">
												<a href="/noticias/13465-en-cerros-de-vina-del-mar-se-lanza-la-campana-sembrando-dignidad" itemprop="url"> En cerros de Viña del Mar se lanza la campaña “Sembrando Dignidad”</a>
									</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span> <span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/noticias/13465-en-cerros-de-vina-del-mar-se-lanza-la-campana-sembrando-dignidad?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < En cerros de Viña del Mar se lanza la campaña “Sembrando Dignidad” >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																			</ul>
			</div>
		
	</div>
			
			<div class="article-info muted">
          <dl class="article-info">

              <dt class="article-info-term">Detalles</dt>

													<dd class="category-name">
																						Categoría: <a href="/noticias" itemprop="genre">Noticias</a>									</dd>
			
							<dd class="published">
					<span class="icon-calendar"></span>
					<time datetime="2021-08-09T19:10:20-04:00" itemprop="datePublished">
						Publicado: 09 Agosto 2021					</time>
				</dd>
			
											
									<dd class="hits">
						<span class="icon-eye-open"></span>
						<meta itemprop="interactionCount" content="UserPageVisits:2" />
						Visto: 2					</dd>
										</dl>
		</div>

  			
			<div class="tags">
																	<span class="tag-22 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/vina-del-mar" class="label label-info">
						Viña del Mar					</a>
				</span>
																				<span class="tag-544 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/miraflores" class="label label-info">
						Miraflores					</a>
				</span>
																				<span class="tag-2162 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/luis-cuello" class="label label-info">
						Luis Cuello					</a>
				</span>
						</div>
	
		
							<div class="pull-none item-image"> <img
		src="https://archive.org/download/LOGIN2021/465.jpg" alt="" itemprop="image"/> </div>
				<div itemprop="articleBody">
		<p>En la jornada de este domingo se dio comienzo a la campaña “Sembrando Dignidad” que consiste en la entrega a diversas organizaciones vecinales y sociales de la ciudad jardín de jóvenes árboles nativos que ayuden en la reforestación de estos sectores con especies que requieren de pocos recursos hídricos.</p>
 
<p>La campaña que busca promover alternativas para el cuidado del medio ambiente a través de la recuperación del patrimonio natural de la zona, se inició con la entrega de 15 árboles en el Condominio Social Polígono 1 La Concepción de Miraflores Alto y de otros 15 más en la población Felipe Camiroaga.</p>
<p>El lanzamiento de esta campaña organizada por el abogado Luis Cuello, el Concejal de Viña del Mar Nicolás López y la dirigente de la junta de vecinos Sedamar Oriente, Arielle Varas, se dio en el contexto de actividades por el día del niño en ambos lugares y, concretamente, de la inauguración de la plaza cívica y cancha en el caso del Condominio Social Polígono 1 La Concepción, y de la biblioteca “Brotes del Pueblo” en la población Felipe Camiroaga.</p>
<p>Al respecto, Luis Cuello señaló:</p>
<blockquote>
<p>“Sembrando Dignidad es una iniciativa que pretende conectar, de una manera simple, los barrios viñamarinos con la naturaleza y con un futuro verde. Para ello, estamos promoviendo en distintos sectores de la ciudad la plantación de árboles nativos. Precisamente hoy hemos querido relevar el derecho de los niños a vivir en un medio ambiente sano y limpio”.</p>
</blockquote>
<p>Por su parte, Nicolás López destacando que esta iniciativa buscaría básicamente “levantar espacios reunión, descanso y convivencia con el medio ambiente”, aclaró:</p>
<blockquote>
<p>“Nos acercamos al sector de los edificios KPD en Miraflores y de la toma Felipe Camiroaga donde existen muchos espacios áridos y semidesérticos ya que allí los vecinos decidieron organizarse para transformar estos lugares en espacios de recreación donde ellos puedan convivir con el medio ambiente dándole una mejora sustantiva a su calidad de vida”.</p>
</blockquote><div class="addtoany_container"><span class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.login.cl/noticias/13465-en-cerros-de-vina-del-mar-se-lanza-la-campana-sembrando-dignidad" data-a2a-title="En cerros de Viña del Mar se lanza la campaña “Sembrando Dignidad”">
<a class="a2a_button_facebook_like"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</span>
</div>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Academia Politécnica Naval: 60 años formando a profesionales y técnicos" aria-label="Artículo siguiente: Academia Politécnica Naval: 60 años formando a profesionales y técnicos" href="/noticias/13464-academia-politecnica-naval-60-anos-formando-a-profesionales-y-tecnicos" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
						 </div>
 




					<div class="clearfix"></div>
					
					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><div class="slideshowck camera_wrap camera_amber_skin" id="camera_wrap_181" style="width:450px;">
			<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/208i.jpg" data-src="https://archive.org/download/LOGIN2021/208i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/236i.jpg" data-src="https://archive.org/download/LOGIN2021/236i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/206i.jpg" data-src="https://archive.org/download/LOGIN2021/206i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/435i.jpg" data-src="https://archive.org/download/LOGIN2021/435i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/397i.jpg" data-src="https://archive.org/download/LOGIN2021/397i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/102i.jpg" data-src="https://archive.org/download/LOGIN2021/102i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/456i.jpg" data-src="https://archive.org/download/LOGIN2021/456i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/450i.jpg" data-src="https://archive.org/download/LOGIN2021/450i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/268i.jpg" data-src="https://archive.org/download/LOGIN2021/268i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/328i.jpg" data-src="https://archive.org/download/LOGIN2021/328i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/218.jpg" data-src="https://archive.org/download/LOGIN2021/218.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/434i.jpg" data-src="https://archive.org/download/LOGIN2021/434i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/330i.jpg" data-src="https://archive.org/download/LOGIN2021/330i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/380i.jpg" data-src="https://archive.org/download/LOGIN2021/380i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/433i.jpg" data-src="https://archive.org/download/LOGIN2021/433i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/400i.jpg" data-src="https://archive.org/download/LOGIN2021/400i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/395.jpg" data-src="https://archive.org/download/LOGIN2021/395.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/379i.jpg" data-src="https://archive.org/download/LOGIN2021/379i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/331i.jpg" data-src="https://archive.org/download/LOGIN2021/331i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/447.jpg" data-src="https://archive.org/download/LOGIN2021/447.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/446i.jpg" data-src="https://archive.org/download/LOGIN2021/446i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/460i.jpg" data-src="https://archive.org/download/LOGIN2021/460i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/389i.jpg" data-src="https://archive.org/download/LOGIN2021/389i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/223i.jpg" data-src="https://archive.org/download/LOGIN2021/223i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/440i.jpg" data-src="https://archive.org/download/LOGIN2021/440i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/327i.jpg" data-src="https://archive.org/download/LOGIN2021/327i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/445i.jpg" data-src="https://archive.org/download/LOGIN2021/445i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/454i.jpg" data-src="https://archive.org/download/LOGIN2021/454i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/207i.jpg" data-src="https://archive.org/download/LOGIN2021/207i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/204i.jpg" data-src="https://archive.org/download/LOGIN2021/204i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/001i.jpg" data-src="https://archive.org/download/LOGIN2021/001i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/458i.jpg" data-src="https://archive.org/download/LOGIN2021/458i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/386i.jpg" data-src="https://archive.org/download/LOGIN2021/386i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/388i.jpg" data-src="https://archive.org/download/LOGIN2021/388i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/215i.jpg" data-src="https://archive.org/download/LOGIN2021/215i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/391i.jpg" data-src="https://archive.org/download/LOGIN2021/391i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/461i.jpg" data-src="https://archive.org/download/LOGIN2021/461i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/222i.jpg" data-src="https://archive.org/download/LOGIN2021/222i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/329i.jpg" data-src="https://archive.org/download/LOGIN2021/329i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/381i.jpg" data-src="https://archive.org/download/LOGIN2021/381i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/203i.jpg" data-src="https://archive.org/download/LOGIN2021/203i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN-CL2020A/870i.jpg" data-src="https://archive.org/download/LOGIN-CL2020A/870i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/253i.jpg" data-src="https://archive.org/download/LOGIN2021/253i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/342i.jpg" data-src="https://archive.org/download/LOGIN2021/342i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/274i.jpg" data-src="https://archive.org/download/LOGIN2021/274i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/382i.jpg" data-src="https://archive.org/download/LOGIN2021/382i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/383i.jpg" data-src="https://archive.org/download/LOGIN2021/383i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/213i.jpg" data-src="https://archive.org/download/LOGIN2021/213i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/457i.jpg" data-src="https://archive.org/download/LOGIN2021/457i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/463.jpg" data-src="https://archive.org/download/LOGIN2021/463.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/464i.jpg" data-src="https://archive.org/download/LOGIN2021/464i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/366i.jpg" data-src="https://archive.org/download/LOGIN2021/366i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/462i.jpg" data-src="https://archive.org/download/LOGIN2021/462i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/221i.jpg" data-src="https://archive.org/download/LOGIN2021/221i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/205i.jpg" data-src="https://archive.org/download/LOGIN2021/205i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/398.jpg" data-src="https://archive.org/download/LOGIN2021/398.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/217i.jpg" data-src="https://archive.org/download/LOGIN2021/217i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/384i.jpg" data-src="https://archive.org/download/LOGIN2021/384i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/220i.jpg" data-src="https://archive.org/download/LOGIN2021/220i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/396i.jpg" data-src="https://archive.org/download/LOGIN2021/396i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/226i.jpg" data-src="https://archive.org/download/LOGIN2021/226i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/211i.jpg" data-src="https://archive.org/download/LOGIN2021/211i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/437i.jpg" data-src="https://archive.org/download/LOGIN2021/437i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/376i.jpg" data-src="https://archive.org/download/LOGIN2021/376i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/392.png" data-src="https://archive.org/download/LOGIN2021/392.png" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/224i.jpg" data-src="https://archive.org/download/LOGIN2021/224i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/394i.jpg" data-src="https://archive.org/download/LOGIN2021/394i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/371i.jpg" data-src="https://archive.org/download/LOGIN2021/371i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/459i.jpg" data-src="https://archive.org/download/LOGIN2021/459i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/214i.jpg" data-src="https://archive.org/download/LOGIN2021/214i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/375i.jpg" data-src="https://archive.org/download/LOGIN2021/375i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/451i.jpg" data-src="https://archive.org/download/LOGIN2021/451i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/393i.jpg" data-src="https://archive.org/download/LOGIN2021/393i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/443i.jpg" data-src="https://archive.org/download/LOGIN2021/443i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/209i.jpg" data-src="https://archive.org/download/LOGIN2021/209i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/377i.jpg" data-src="https://archive.org/download/LOGIN2021/377i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/441i.jpg" data-src="https://archive.org/download/LOGIN2021/441i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/216i.jpg" data-src="https://archive.org/download/LOGIN2021/216i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/210i.jpg" data-src="https://archive.org/download/LOGIN2021/210i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/372.jpg" data-src="https://archive.org/download/LOGIN2021/372.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/439i.jpg" data-src="https://archive.org/download/LOGIN2021/439i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/387i.jpg" data-src="https://archive.org/download/LOGIN2021/387i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/449i.jpg" data-src="https://archive.org/download/LOGIN2021/449i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/442i.jpg" data-src="https://archive.org/download/LOGIN2021/442i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/455i.jpg" data-src="https://archive.org/download/LOGIN2021/455i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/448i.jpg" data-src="https://archive.org/download/LOGIN2021/448i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/438i.jpg" data-src="https://archive.org/download/LOGIN2021/438i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/219i.jpg" data-src="https://archive.org/download/LOGIN2021/219i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/385i.jpg" data-src="https://archive.org/download/LOGIN2021/385i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/452i.jpg" data-src="https://archive.org/download/LOGIN2021/452i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/373i.jpg" data-src="https://archive.org/download/LOGIN2021/373i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/332i.jpg" data-src="https://archive.org/download/LOGIN2021/332i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/465i.jpg" data-src="https://archive.org/download/LOGIN2021/465i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/390i.jpg" data-src="https://archive.org/download/LOGIN2021/390i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/278.jpg" data-src="https://archive.org/download/LOGIN2021/278.jpg" >
								</div>
		<div data-alt="" data-thumb="/images/2020/367i.jpg" data-src="/images/2020/367i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/225i.jpg" data-src="https://archive.org/download/LOGIN2021/225i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/444i.jpg" data-src="https://archive.org/download/LOGIN2021/444i.jpg" >
								</div>
		<div data-alt="" data-thumb="https://archive.org/download/LOGIN2021/369i.jpg" data-src="https://archive.org/download/LOGIN2021/369i.jpg" >
								</div>
</div>
<div style="clear:both;"></div>
</div><div class="well "><h3 class="page-header">Eventos Culturales</h3><div class="newsflash">
					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/13458-firman-convenio-de-cooperacion-en-el-marco-del-estreno-de-la-pelicula-prat-el-legado-de-un-hombre">
			Firman convenio de cooperación en el marco del estreno de la película “Prat, el legado de un hombre”		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN2021/458i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/13454-artista-visual-realizara-taller-de-expresion-corporal-para-ninos">
			Artista visual realizará taller de expresión corporal para niños		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN2021/454i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/13449-museo-maritimo-nacional-celebra-el-dia-del-nino-con-entretenida-jornada-familiar">
			Museo Marítimo Nacional celebra el Día del Niño con entretenida jornada familiar		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN2021/449i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/13445-los-diagnosticos-de-ayer-son-los-hechos-de-hoy-por-que-estamos-como-estamos">
			Los diagnósticos de ayer son los hechos de hoy: Por qué estamos como estamos		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN2021/445i.jpg" alt="">
			</figure>

	



					<h5 class="newsflash-title">
			<a href="/cultura-y-espectaculos/13442-galerias-antesala-sala-vina-del-mar-extienden-horarios-de-exposiciones">
			Galerías Antesala, Sala Viña del Mar extienden horarios de exposiciones		</a>
		</h5>

	
	<figure class="newsflash-image">
		<img src="https://archive.org/download/LOGIN2021/442i.jpg" alt="">
			</figure>

	



	</div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			<ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10100-inauguracion-centro-de-emprendimiento-comunal-y-fomento-al-empleo" itemprop="url">
			<span itemprop="name">
				Inauguración Centro de Emprendimiento Comunal y Fomento al empleo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/deportes/9073-el-basquetbol-y-la-gimnasia-artistica-se-consolidan-durante-verano-en-gimnasio-municipal-corvi" itemprop="url">
			<span itemprop="name">
				El básquetbol y la gimnasia artística se consolidan durante verano en Gimnasio Municipal Corvi			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10113-debutan-viviendas-inteligentes-para-adultos-mayores-de-villa-alemana" itemprop="url">
			<span itemprop="name">
				Debutan “Viviendas Inteligentes” para adultos mayores de Villa Alemana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/9777-fosis-entrega-resultados-de-preseleccionados-a-sus-programas-postulables-de-emprendimiento-y-empleabilidad" itemprop="url">
			<span itemprop="name">
				FOSIS entrega resultados de preseleccionados a sus programas postulables de emprendimiento y empleabilidad			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4167-preocupacion-por-loteos-irregulares-en-suelo-agricola-en-sector-de-huaquen-en-la-ligua" itemprop="url">
			<span itemprop="name">
				Preocupación por loteos irregulares en suelo agrícola en sector de Huaquén en La Ligua			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/4762-hospital-dr-gustavo-fricke-implemento-innovadora-tecnica-quirurgica-para-pacientes-con-cancer-colorectal" itemprop="url">
			<span itemprop="name">
				Hospital Dr. Gustavo Fricke implementó innovadora técnica quirúrgica para pacientes con cáncer colorectal			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10059-adultos-mayores-de-concon-mejoran-su-calidad-de-vida-participando-activamente-de-talleres" itemprop="url">
			<span itemprop="name">
				Adultos mayores de Concón mejoran su calidad de vida participando activamente de talleres			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8003-pescadores-artesanales-nuevo-amanecer-la-inconsecuencia-de-agetremar" itemprop="url">
			<span itemprop="name">
				Pescadores Artesanales Nuevo Amanecer: la inconsecuencia de #AGETREMAR			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/7869-no-es-recomendable-obligar-a-un-joven-a-ir-al-psicologo-2" itemprop="url">
			<span itemprop="name">
				No es recomendable obligar a un joven a ir al psicólogo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/opinion/8269-campamentos-responsabilidad-de-todos" itemprop="url">
			<span itemprop="name">
				Campamentos: responsabilidad de todos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/10148-emprendedoras-de-la-ligua-triunfan-con-su-emprendimiento-de-lechugas-hidroponicas" itemprop="url">
			<span itemprop="name">
				Emprendedoras de La Ligua triunfan con su emprendimiento de lechugas hidropónicas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/noticias/7833-aterrizaje-de-emergencia-avion-naval" itemprop="url">
			<span itemprop="name">
				Aterrizaje de emergencia avión naval			</span>
		</a>
	</li>
</ul>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2021 LOGIN.CL			</p>
		</div>
	</footer>
	
</body>
</html>
